<!DOCTYPE html>

<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elviajero.com.do/wp-content/themes/blankslate/js/html5.js" type="text/javascript"></script>
<![endif]-->



<html lang="es-ES">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />

<title>Consulado Dominicano en New York apela sentencia de deportacion de siete nacionales  |  El Viajero Digital</title>
<link rel="stylesheet" type="text/css" href="http://www.elviajero.com.do/wp-content/themes/blankslate/style.css" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="http://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; RSS de los comentarios" href="http://www.elviajero.com.do/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.elviajero.com.do/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.elviajero.com.do/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elviajero.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elviajero.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elviajero.com.do/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.elviajero.com.do\/wp-admin\/admin-ajax.php","nonce":"1b5a2646fe","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elviajero.com.do/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.elviajero.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El aeropuerto Las Américas, listo para recibir a los miles de visitantes nacionales y extranjeros con motivo de Samana Santa' href='http://www.elviajero.com.do/el-aeropuerto-las-americas-listo-para-recibir-a-los-miles-de-visitantes-nacionales-y-extranjeros-con-motivo-de-samana-santa/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.elviajero.com.do/consulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales/" />
<link rel='shortlink' href='http://www.elviajero.com.do/?p=25728' />
<link rel="alternate" type="application/json+oembed" href="http://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elviajero.com.do%2Fconsulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elviajero.com.do%2Fconsulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales%2F&#038;format=xml" />

<meta http-equiv="refresh" content="600" />

<meta name="description" content="Noticias De La Republica Dominicana">
<meta name="keywords" content="El Viajero Digital, Viajero, Digital, Deportes, Diversion, Economicas, Internacionales, Nacionales, Politica, Sociales, Tecnologia, Turismo, Noticias, Santo Domingo, Republica Dominicana, Dominican Republic, DR, News, Sports, Diversion, Economics, Internationals, Nationals, Politics, Social, Technology, Tourism, Island, Caribbean, Caribe, Puerto Rico, Cuba, Estados Unidos">
<link rel="icon" type="image/png" href="/images/elviajeroicon.ico" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />

<meta name="viewport" content="width=1024, user-scalable=yes" />



<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.elviajero.com.do/wp-content/themes/blankslate/style.css" />


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20385158-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<link href='http://fonts.googleapis.com/css?family=Rosario:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/css/pushmenu.css" />

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>


<script src="/scripts/pushmenu.js">

/***********************************************
* Side Push Menu- (c) Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for this script and 100s more
***********************************************/

</script>

<script>

jQuery(function(){ // on DOM load

	menu1 = new pushmenu({  // initialize menu example
		menuid: 'pushmenu1',
		position: 'left',
		marginoffset: 0,
		revealamt: -8,
		onopenclose:function(state){
			//console.log(state) //"open" or "closed"
		}
	})


})

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 1024px)" href="/css/small-device.css" />

</head>

<body class="post-template-default single single-post postid-25728 single-format-standard" style="overflow-x:hidden!important;">



<nav id="pushmenu1" class="pushmenu" >

	
	<div class="closebutton fa fa-plus-circle" title="Close Menu"></div>

	<ul class="mainnav">
<li><a class="navig" href="http://elviajero.com.do/"><img src="/images/casaportada.png" height="20" width="20" style="padding-right:10px;" />PORTADA</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/deportes"><img src="/images/pelotadeportes.png" height="20" width="20" style="padding-right:10px;" />DEPORTES</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/diversion"><img src="/images/cinediversion.png" height="20" width="20" style="padding-right:10px;" />DIVERSION</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/economicas"><img src="/images/dineroeconomicas.png" height="20" width="20" style="padding-right:10px;" />ECONOMICAS</a></LI>
<li><a class="navig" href="http://elviajero.com.do/category/internacionales"><img src="/images/globointernacionales.png" height="20" width="20" style="padding-right:10px;" />INTERNACIONALES</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/nacionales"><img src="/images/drnacionales.png" height="20" width="20" style="padding-right:10px;" />NACIONALES</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/politica"><img src="/images/manpoliticas.png" height="20" width="20" style="padding-right:10px;" />POLITICA</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/sociales"><img src="/images/gentesocial.png" height="20" width="20" style="padding-right:10px;" />SOCIALES</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/tecnologia"><img src="/images/pctecnologia.png" height="20" width="20" style="padding-right:10px;" />TECNOLOGIA</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/turistico"><img src="/images/avionturismo.png" height="20" width="20" style="padding-right:10px;" />TURISMO</a></li>
	
	</ul>


</div></div>
	<div style="font-size:10px; font-family:arial; padding-top:10px;">© Derechos Reservados <a class="suby" href="http://www.elviajero.com.do/" target="_blank"> El Viajero Digital</a> 2005-2016 . Santo Domingo, República Dominicana . <a class="suby" href="http://www.elviajero.com.do/sobre-el-viajero/">Sobre El Viajero</a> . <a class="suby" href="http://www.elviajero.com.do/nuestro-equipo">Nuestro Equipo</a> . <a class="suby" href="http://www.elviajero.com.do/publicidad/">Publicidad</a>

<style>
a.suby {font-family:PTSans; font-size:12px; font-weight:bold; color:#990000;}
</style>
<br /><br />
<font style="color:black; font-size:15px; font-family:PTSans;">Santo Domingo, Republica Dominicana</font><br />
<font style="color:black; font-size:15px; font-family:PTSans;">Telefono:</font> <font style="color:black; font-size:15px; font-family:PTSans;">809.257.8230</font><br />
<font style="color:black; font-size:15px; font-family:PTSans;">Correo y Publicidad:</font> <a class="suby"  href="mailto:elviajerodominicano@hotmail.com">elviajerodominicano@hotmail.com</a>


</div>


</nav>

<div id="contentwrapper">



<style>
.toggleitem {background-image:url('/images/vdnav.jpg'); width:100px; height:30px; background-repeat: no-repeat;
display: block; margin:20px auto; float:left; z-index:999999999;}

.toggleitem:hover {background-image:url('/images/vdnavhover.jpg'); width:100px; height:30px; background-repeat: no-repeat;
display: block; margin:20px auto; float:left;}
</style>


<div style="border-bottom:0px solid #efefef; width:1000px; height:55px; position:; z-index:999; margin:0 auto; padding-bottom:px;">
<a href="#" onclick="menu1.toggle(); return false" class="toggleitem"></a>

<div id="search" style="visibility:hidden!important;">
<form method="get" id="searchform" action="http://www.elviajero.com.do/">
<label class="hidden" for="s">Search for:</label>
<div >


<input type="text" size="put_a_size_here" name="s" id="s" class="search-text" style="color:#666; font-style:italic;" value="Buscar En El Viajero"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>

</div>
</form></div>


<div style="position: absolute; margin-left: 318px; margin-top: 10px;"><a href="http://www.aerodom.com" target="_blank"><img src="/images/aerodom.png" width="360" height="50" /></a></div>


<div style="margin-left: 425px; margin-top: 20px; float: right;"> <a  href="http://twitter.com/ElViajeroRD" target="_blank">
          <div id="twitter"></div>
          </a> <a href="http://www.facebook.com/ElViajeroDigital?ref=hl" target="_blank">
          <div id="facebook"></div>
          </a> <a href="http://www.youtube.com/user/Elviajerord" target="_blank">
          <div id="youtube"></div>
          </a> <a href="http://www.elviajero.com.do/feed/" target="_blank">
          <div id="rss"></div>
          </a> </div>







</div>
<hr style="width:1000px; height:0px; margin:0 auto; padding:0; background-color:#ccc; border:0;" />
<div id="wrapper" class="hfeed">

</header>



<div id="headertitle"><a class="titulo" href="http://www.elviajero.com.do/"><font class="titulaso" style="color:#a70506;">EL VIAJERO</font> <font class="titulaso" style="color:black;">DIGITAL</font></a>

</div>

<style>
#timestamp {font-size:11px; margin: -5px auto; width: 1000px; font-family:arial, sans-serif; font-weight:bold; text-align:center;}
</style>
 <div id="timestamp"> <font style="color:#990000; font-family:arial, sans-serif; font-weight:bold;">Ultima Actualizacion:</font>
        <time style="font-size:11px; text-transform:capitalize;" datetime="2017-04-12" >
        Abril 12th, 2017        </time>
        ,&nbsp;
        10:42 am        <div style="visibility:HIDDEN; font-size:11px; height:0px!important; font-family:arial, sans-serif; font-weight:bold;">
                  </div>



</div>
<style>
.aligncenter, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0; display:block;}

img.alignnone.size-full {display:none!important;}
img.alignnone.size-thumbnail {display:none!important;}
img.wp-post-image {width:100%!important; height:auto; text-align:left; float: left; clear: both; padding-right: 20px; padding-bottom: 20px;}
h1.entry-title a{font-size:16px; font-family:PTSans; font-weight:bold;}
iframe {width:100%; height:350px; float:left; clear:both; padding-right:20px; padding-bottom:px; padding-top:10px;}
h2.entry-title {margin-top: 10px; margin-bottom: 15px;}
.wp-caption.alignnone {width:0; height:0; visibility:hidden!important; display:block; margin:0; padding:0;}

#article1 {width:680px!important;}

aside#sidebar {
width: 300px;
float: left;
display: block;
margin-left: 170px;
margin-top:90px;
padding-bottom:40px;
margin-bottom:80px;
}


</style>

<div id="container">
<hr style="width:1000px; height:3px; margin:0 auto; padding:0; background-color:black; border:0;" />
<div id="content">

<style>#menu1 {width:1000px; padding-bottom:10px; background-color:; text-align:center; word-spacing:30px; font-size:18px;}
a.menu1 {font-family:League;}


#jp-relatedposts h3.jp-relatedposts-headline {font-size:11px!important;}

#jp-relatedposts .jp-relatedposts-items {font-size:11px!important;}

#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a {font-size:11px!important; font-family:arial;}
</style>
<div id="menu1"><a href="http://www.elviajero.com.do/" class="menu1">Portada</a> <a href="http://www.elviajero.com.do/category/deportes/" class="menu1">Deportes</a> <a href="http://www.elviajero.com.do/category/diversion/" class="menu1">Diversion</a> <a href="http://www.elviajero.com.do/category/economicas/" class="menu1">Economicas</a> <a href="http://www.elviajero.com.do/category/internacionales/" class="menu1">Internacionales</a> <a href="http://www.elviajero.com.do/category/nacionales/" class="menu1">Nacionales</a> <a href="http://www.elviajero.com.do/category/politica/" class="menu1">Politica</a> <a href="http://www.elviajero.com.do/category/sociales/" class="menu1">Sociales</a> <a href="http://www.elviajero.com.do/category/tecnologia/" class="menu1">Tecnologia</a> <a href="http://www.elviajero.com.do/category/turistico/" class="menu1">Turismo</a></div>


<hr style="width:1000px; height:1px; margin:0 auto; padding:0; background-color:#ccc; border:0;" />





<div id="maincolumn">


<style>
#ultimahora {width:1000px; height:54px; background:#ececec;}

</style>


<div id="ultimahora"><div style="width:100px; height:100px; background:transparent;"><div style="background: black; color: white; font-family: League; font-size: 16px; width: 100px; padding-top: 10px;
    position: absolute; margin-top: 7px; padding-bottom: 10px; text-align: center; margin-left: 20px;">Ultima Hora</div>

        


       
 <article id="post-25665" class="post-25665 post type-post status-publish format-standard hentry category-ultima-hora" style="width:700px; padding-left:130px; padding-top:12px;">



<style>

img.aligncenter.size-full.wp-image, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0;}
img.size-medium, .wp.caption.alignnone {visibility:visible!important; height:0; padding:0; width:0; margin:0; }
h2.entry-title2 a{font-family:PTSans; font-weight:;  font-size:16px; color:black;}
h2.entry-title2:hover a{font-family:PTSans; font-weight:;  font-size:16px; color:black; text-decoration:underline;}
</style>

<header>
 <h1 class="entry-title"><a href="http://www.elviajero.com.do/rusia-e-iran-advierten-que-ambos-paises-estan-listos-para-responder-a-cualquier-agresion-tras-el-ataque-de-estados-unidos/" title="Rusia e Irán advierten que ambos países están listos para responder a cualquier agresión, tras el ataque de Estados Unidos" rel="bookmark">Rusia e Irán advierten que ambos países están listos para responder a cualquier agresión, tras el ataque de Estados Unidos</a></h1> 
<section class="entry-meta">


</section></header>


</article>

          


</div>
</div>



<div id="main1">

<div id="article1" post-25728 class="post-25728 post type-post status-publish format-standard hentry category-internacionales">

 <a href="http://www.elviajero.com.do/consulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales/" class="thumbnail-wrapper"><img src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcSTFXUGq7TZ7OEB70zr6xb52mymDPJj46W0gagtO2JjWddtjx7B" alt="" style="width:auto; height:auto; display: block;
    margin-left: auto;
    margin-right: auto;" /></a>
<style>
img.size-medium, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0; display:block;}

p {font-family: PTSans; font-size: 12px; line-height: 20px; color:black; text-align: justify; margin-bottom:1.0em;}
h2.entry-title a{font-family:PTSans; font-weight:bold; font-size:30px; line-height:25px; display:block;}

</style>


<header>
 <h2 class="entry-title"><a href="http://www.elviajero.com.do/consulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales/" title="Consulado Dominicano en New York apela sentencia de deportacion de siete nacionales" rel="bookmark">Consulado Dominicano en New York apela sentencia de deportacion de siete nacionales</a></h1><section class="entry-meta">


</section></header>



<div class="detalle-texto">
<div class="text">
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="main" data-jiis="cc">
<div id="cnt">
<div id="rcnt">
<div class="col">
<div id="center_col">
<div id="res" class="med">
<div id="search" data-jiis="uc" data-jibp="h">
<div data-ved="0ahUKEwixxMeLk5_TAhXERyYKHWj1DwgQGgge">
<div id="ires" data-async-context="query:consul%20dominicano%20en%20new%20york">
<div id="rso">
<div id="isr_mc">
<div class="r-iMbi_NeRzV_U" data-rtid="iMbi_NeRzV_U">
<div id="rg" data-ved="0ahUKEwixxMeLk5_TAhXERyYKHWj1DwgQuT0IICgB">
<div id="rg_s" class="y yf" data-jiis="up" data-async-type="ichunk" data-async-rclass="search">
<div class="rg_di rg_bx rg_el ivg-i" data-ved="0ahUKEwixxMeLk5_TAhXERyYKHWj1DwgQMwhNKCEwIQ" data-ri="33" data-row="7"><a class="rg_l" href="https://www.google.com/imgres?imgurl=https%3A%2F%2F4.bp.blogspot.com%2F-oAKaV91Ch_0%2FWDOY86sqjlI%2FAAAAAAABCIE%2F4N4_c5AJSVgCVbpgG1AxLslQuiYaqHC4wCLcB%2Fs640%2FConsulado%252BPavo.jpg&amp;imgrefurl=http%3A%2F%2Fwww.hispanosdelmundo.com%2F2016%2F11%2Fel-consulado-dominicano-en-new-york_21.html&amp;docid=Vc0RMuPIJfqDzM&amp;tbnid=y0-RTqz05qcRUM%3A&amp;vet=10ahUKEwixxMeLk5_TAhXERyYKHWj1DwgQMwhNKCEwIQ..i&amp;w=568&amp;h=247&amp;hl=es-419&amp;bih=644&amp;biw=1152&amp;q=consul%20dominicano%20en%20new%20york%20&amp;ved=0ahUKEwixxMeLk5_TAhXERyYKHWj1DwgQMwhNKCEwIQ&amp;iact=mrc&amp;uact=8" rel="noopener"><img class="rg_ic rg_i" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcSTFXUGq7TZ7OEB70zr6xb52mymDPJj46W0gagtO2JjWddtjx7B" alt="Resultado de imagen para consul dominicano en new york" name="y0-RTqz05qcRUM:" data-sz="f" data-src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcSTFXUGq7TZ7OEB70zr6xb52mymDPJj46W0gagtO2JjWddtjx7B" /></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>NUEVA YORK. A través de su departamento de asistencia legal, el consulado general de la República Dominicana, con sede en esta ciudad, apeló los procesos de deportación de siete dominicanos, recluidos en centros de detención de la Policía de Inmigración y Aduanas (ICE), y cárceles federales y estatales. Los dominicanos cumplen sentencias por varios delitos.</p>
<p>La información la ofreció el cónsul general Carlos A. Castillo durante un encuentro con comunitarios criollos de Nueva Jersey, a los que también pidió integrarse a su agenda de 2017.</p>
<p>No se detalló las acusaciones que pesan ni el tiempo que tienen presos los dominicanos encarcelados y que enfrenta la repatriación a la República Dominicana. Tampoco sus identidades.</p>
<p>La agenda del Consulado incluye las áreas de salud, educación, empresariado, deportes, inmigración y cultura.</p>
<p>Asimismo, el cónsul Carlos A. Castillo dijo que cuando estuvo en la Conferencia “Somos” realizada en el capitolio de Albany, se les entregó al congresista Adriano Espaillat; al alcalde de Nueva York, Bill de Blasio; al gobernador Andrew Cuomo y a otros funcionarios electos, un documento con 45 puntos temáticos sobre los problemas que afectan a la comunidad.</p>
<p>Sostuvo que a raíz de asumir sus funciones como cónsul en Nueva York pudo observar que muchos dominicanos son deportados sin tener la oportunidad de defenderse en las cortes por falta de recursos económicos para pagar los servicios de un abogado y por otros motivos, por lo que ha visitado varias cárceles y centros de detención del Servicio de Ciudadanía e Inmigración (USCIS) para conocer la situación de sus connacionales, siendo apelados varios casos.</p>
<p>Indicó que luego de su iniciativa de visitar a los presos dominicanos en recintos carcelarios localizados en Nueva York, Nueva Jersey y Pennsylvania, estados que junto a Connecticut están bajo su jurisdicción consular, se ha podido lograr recuperar la política de los consulados dominicanos en el exterior a través del Ministerio de Relaciones Exteriores y por instrucciones del presidente Danilo Medina, de prestarle asistencia legal a los connacionales presos o en espera de ser deportados en los casos que ameriten.</p>
<p>Castillo expresó satisfacción de que los consulados en las ciudades de Chicago, Boston, Miami y Los Ángeles también hayan reasumido la responsabilidad de asistir a los dominicanos que guardan prisión en cárceles de los Estados Unidos, para que les sean garantizados sus derechos como seres humanos inmigrantes, conforme lo establecido por la Convención de Viena sobre el Derecho de los Tratados.</p>
<p>“Nos encontramos con muchos de los casos de nuestros connacionales que serían repatriados y dio la casualidad de que muchos de los mismos eran apelables porque había un precedente con una jurisprudencia del año 1988 del presidente de Estados Unidos, Ronald Reagan, donde decía que prohibía la ruptura de las familias norteamericanas” afirmó.</p>
<p>Agregó que “muchos de los dominicanos en cárceles de Estados Unidos, tienen la esposa, la madre, el padre o algún relacionado que son ciudadanos norteamericanos y con este recurso de apelación, dadas nuestras gestiones, ya van siete casos de dominicanos que hemos apelado en los tribunales”.</p>
<p>En el encuentro, que fue coordinado por instrucciones de Castillo por la oficina enlace a cargo del vicecónsul Elbito Emilio Deris (Tito) en Paterson, Nueva Jersey, y conducido por Mónica Lockhart, estuvieron la vicecónsul Pamela Marra, Marco Montilla, embajador alterno ante la ONU; concejales Luis Vélez y Alex Méndez; vicealcalde Danilo E. Inoa, y el comisionado de Paterson, Ramón Joaquín, así como representantes de instituciones empresariales, comunitarias, educativas, religiosas, deportivas y culturales de Newark, Jersey City, Elizabeth y West New York.</p>
</div>
</div>




</div> <div style="font-size:14px; line-height:25px; text-align:justify; font-family:PTSans;">Publicado: 12 Abril, 2017</div>




<div id="comparte" style="width:650px; border-top:1px solid #ccc; border-bottom:1px solid #ccc; padding-top: 15px; margin:0 auto; padding-bottom:20px;">
              <div style="float:left; width: 130px; font-family: georgia; font-weight: bold; padding-top:10px;">compartelo:</div>
              <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
              <div style="float:left; width:105px!important;"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.elviajero.com.do%2Fconsulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales%2F&via=elviajerord&count=horizontal" class="twitter-share-button">Tweet</a></div>
              <div style="border:none; overflow:hidden; height:100%!important; float:left; width:90px;">
                <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elviajero.com.do%2Fconsulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales%2F&amp;layout=button_count&amp;show_faces=false&amp;

width=0&amp;height=20&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" height="20"> </iframe>
              </div>
              <div id="plusone" style="float:left; width:78px;">
                <g:plusone size="medium" href="http://www.elviajero.com.do/consulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales/"></g:plusone>
              </div>
              <div style="float:left; width:78px; padding-top:10px;"><script type="text/javascript">
<!-- Begin
function isPPC() {
if (navigator.appVersion.indexOf("PPC") != -1) return true;
else return false;
}
if(isPPC()) {
document.write('<a class="contact" href=\"mailto:\?subject\=Consulado Dominicano en New York apela sentencia de deportacion de siete nacionales, ' + document.title + '?body=http://www.elviajero.com.do/consulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales/ ' + window.location + '\" onMouseOver="window.status=\'Send your friends e-mail about this page\'; return true" TITLE="Send your friends e-mail about this page">Email to a Friend<\/a>');
}
else { document.write('<a class="contact" HREF=\"mailto:\?body\=http://www.elviajero.com.do/consulado-dominicano-en-new-york-apela-sentencia-de-deportacion-de-siete-nacionales/ ' + document.title + '. You can see this page at: ' + window.location + '\" onMouseOver="window.status=\'Send your friends e-mail about this page\'; return true" TITLE="Send your friends e-mail about this page" rel="nofollow"><img src="/images/correo.jpg" /><\/a>');
}
// End -->
</script></div>
              <div style="padding-top:10px;"><a href="javascript:window.print()" rel="nofollow"><img src="/images/printiar.jpg" /></a></span></div>

        

 </div>


</div>


</div><!--end of maincolumn-->


</div><!--end of content-->

<aside id="sidebar" role="complementary">
<div id="primary" class="widget-area">
<ul class="xoxo">
<li id="text-30" class="widget-container widget_text">			<div class="textwidget"><div style="height:0px; display:none; font-size:18px; font-family:League; padding-left:; padding-top:10px; padding-bottom:10px; padding-right:10px; color:black; background:; width:150px; margin-bottom:20px;"><font style="font-size:20px; color:red; text-align:left; padding-right:0px;">&#9776;</font> PUBLICIDAD</div>

<div style="margin-bottom:5px; height:20px; width:20px;"></div>

<div style="padding-left:20px;">
<style>
.iframe1 {padding:0!important;}
</style>

<iframe class="iframe1" allowfullscreen="" frameborder="0" src="http://publicidad.dicom.gob.do/banners/medios/blogs/elviajero/index.html" scrolling="no" style="width:350px!important; height:250px!important; margin:0 auto; display:block; text-align:center; paddding:0; margin-bottom:40px;"></iframe>


<a href="http://idac.gob.do/" target="_blank"><img src="http://www.elviajero.com.do/images/idac5.jpg" style="margin-bottom:30px; border:1px solid #ccc;"/></a>


<a href="http://jottincury.com/" target="_blank"><img src="http://www.elviajero.com.do/images/cury01.jpg" style="margin-bottom:30px; border:1px solid #ccc;"/></a>


<a href="http://luisalbertodiputado.blogspot.com/" target="_blank"><img src="http://www.elviajero.com.do/images/luisalbertogracias.jpg" style="margin-bottom:30px;"/></a>


<a href="http://www.jac.gob.do/images/documentos/Informe%20Estad%C3%ADstico%20Anual%202014R.pdf" target="_blank"><img src="http://www.elviajero.com.do/images/JAC6.jpg" style="margin-bottom:30px;"/></a>







</div></div>
		</li></ul>
</div>
</aside><br /><br /><br /><br />

</div><!--end of container-->

<div id="footer"> <div style="width:1000px; height:52px; font-family:League; font-size:25px; padding-top:20px; letter-spacing: -1px; word-spacing: 1px;"><font style="color:#a70506;">EL VIAJERO</font> DIGITAL</div>
<style>
#footy {padding-bottom:9px; word-spacing:10px;}
</style>
  <div id="footy"><a class="sub" href="http://www.elviajero.com.do/">Portada</a> . <a class="sub" href="http://elviajero.com.do/category/deportes">Deportes</a> . <a class="sub" href="http://elviajero.com.do/category/diversion">Diversion</a> . <a class="sub" href="http://elviajero.com.do/category/economicas">Economicas</a> . <a class="sub" href="http://elviajero.com.do/category/internacionales">Internacionales</a> . <a class="sub" href="http://elviajero.com.do/category/nacionales">Nacionales</a> . <a class="sub" href="http://elviajero.com.do/category/politica">Politica</a> . <a class="sub" href="http://elviajero.com.do/category/sociales">Sociales</a> . <a class="sub" href="http://elviajero.com.do/category/tecnologia">Tecnologia</a> . <a class="sub" href="http://elviajero.com.do/category/turismo">Turismo</a></div>
  <div id="site-generator">
        © Derechos Reservados <a class="sub" href="http://www.elviajero.com.do/" target="_blank"> El Viajero Digital</a> 2005-2017 . Santo Domingo, República Dominicana . <a class="sub" href="http://www.elviajero.com.do/sobre-el-viajero/">Sobre El Viajero</a> . <a class="sub" href="http://www.elviajero.com.do/nuestro-equipo">Nuestro Equipo</a> . <a class="sub" href="http://www.elviajero.com.do/publicidad/">Publicidad</a></div>
</div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 277/504 objects using disk
Page Caching using disk: enhanced
Database Caching 17/23 queries in 0.005 seconds using disk

 Served from: www.elviajero.com.do @ 2017-04-12 12:20:46 by W3 Total Cache -->