<!DOCTYPE html>

<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elviajero.com.do/wp-content/themes/blankslate/js/html5.js" type="text/javascript"></script>
<![endif]-->



<html lang="es-ES">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />

<title>Diputados hablan sobre la visita de Mario Vargas Llosa al país  |  El Viajero Digital</title>
<link rel="stylesheet" type="text/css" href="http://www.elviajero.com.do/wp-content/themes/blankslate/style.css" />
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="http://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; RSS de los comentarios" href="http://www.elviajero.com.do/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elviajero.com.do/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elviajero.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elviajero.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elviajero.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rodríguez Marchena habla sobre participación presidente Danilo Medina en 71 Asamblea General de ONU' href='http://www.elviajero.com.do/rodriguez-marchena-habla-sobre-participacion-presidente-danilo-medina-en-71-asamblea-general-de-onu/' />
<meta name="generator" content="WordPress 4.6" />
<link rel="canonical" href="http://www.elviajero.com.do/diputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais/" />
<link rel='shortlink' href='http://wp.me/p2FZu4-62B' />
<link rel="alternate" type="application/json+oembed" href="http://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elviajero.com.do%2Fdiputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elviajero.com.do%2Fdiputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputados hablan sobre la visita de Mario Vargas Llosa al país" />
<meta property="og:url" content="http://www.elviajero.com.do/diputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais/" />
<meta property="og:description" content="Visita la entrada para saber más " />
<meta property="article:published_time" content="2016-09-16T21:24:33+00:00" />
<meta property="article:modified_time" content="2016-09-16T21:24:33+00:00" />
<meta property="og:site_name" content="El Viajero Digital" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />



<meta name="description" content="Noticias De La Republica Dominicana">
<meta name="keywords" content="El Viajero Digital, Viajero, Digital, Deportes, Diversion, Economicas, Internacionales, Nacionales, Politica, Sociales, Tecnologia, Turismo, Noticias, Santo Domingo, Republica Dominicana, Dominican Republic, DR, News, Sports, Diversion, Economics, Internationals, Nationals, Politics, Social, Technology, Tourism, Island, Caribbean, Caribe, Puerto Rico, Cuba, Estados Unidos">
<link rel="icon" type="image/png" href="/images/elviajeroicon.ico" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta name="viewport" content="width=1024, user-scalable=no" />
<meta http-equiv="refresh" content="300" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.elviajero.com.do/wp-content/themes/blankslate/style.css" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20385158-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<link href='http://fonts.googleapis.com/css?family=Rosario:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/css/pushmenu.css" />

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>


<script src="/scripts/pushmenu.js">

/***********************************************
* Side Push Menu- (c) Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for this script and 100s more
***********************************************/

</script>

<script>

jQuery(function(){ // on DOM load

	menu1 = new pushmenu({  // initialize menu example
		menuid: 'pushmenu1',
		position: 'left',
		marginoffset: 0,
		revealamt: -8,
		onopenclose:function(state){
			//console.log(state) //"open" or "closed"
		}
	})


})

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="/css/small-device.css" />

</head>

<body class="single single-post postid-23225 single-format-standard" style="overflow-x:hidden!important;">



<nav id="pushmenu1" class="pushmenu" >

	
	<div class="closebutton fa fa-plus-circle" title="Close Menu"></div>

	<ul class="mainnav">
<li><a class="navig" href="http://elviajero.com.do/"><img src="/images/casaportada.png" height="20" width="20" style="padding-right:10px;" />PORTADA</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/deportes"><img src="/images/pelotadeportes.png" height="20" width="20" style="padding-right:10px;" />DEPORTES</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/diversion"><img src="/images/cinediversion.png" height="20" width="20" style="padding-right:10px;" />DIVERSION</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/economicas"><img src="/images/dineroeconomicas.png" height="20" width="20" style="padding-right:10px;" />ECONOMICAS</a></LI>
<li><a class="navig" href="http://elviajero.com.do/category/internacionales"><img src="/images/globointernacionales.png" height="20" width="20" style="padding-right:10px;" />INTERNACIONALES</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/nacionales"><img src="/images/drnacionales.png" height="20" width="20" style="padding-right:10px;" />NACIONALES</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/politica"><img src="/images/manpoliticas.png" height="20" width="20" style="padding-right:10px;" />POLITICA</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/sociales"><img src="/images/gentesocial.png" height="20" width="20" style="padding-right:10px;" />SOCIALES</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/tecnologia"><img src="/images/pctecnologia.png" height="20" width="20" style="padding-right:10px;" />TECNOLOGIA</a></li>
<li><a class="navig" href="http://elviajero.com.do/category/turistico"><img src="/images/avionturismo.png" height="20" width="20" style="padding-right:10px;" />TURISMO</a></li>
	
	</ul>


</div></div>
	
</nav>

<div id="contentwrapper">

<style>
.toggleitem {background-image:url('/images/vdnav.jpg'); width:100px; height:30px; background-repeat: no-repeat;
display: block; margin:20px auto; float:left; z-index:999999999;}

.toggleitem:hover {background-image:url('/images/vdnavhover.jpg'); width:100px; height:30px; background-repeat: no-repeat;
display: block; margin:20px auto; float:left;}
</style>


<div style="border-bottom:2px solid #efefef; width:1000px; height:70px; position:; z-index:999; margin:0 auto; padding-bottom:20px;">
<a href="#" onclick="menu1.toggle(); return false" class="toggleitem"></a>

<div id="search" style="visibility:hidden!important;">
<form method="get" id="searchform" action="http://www.elviajero.com.do/">
<label class="hidden" for="s">Search for:</label>
<div >


<input type="text" size="put_a_size_here" name="s" id="s" class="search-text" style="color:#666; font-style:italic;" value="Buscar En El Viajero"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>

</div>
</form></div>


<div style="position: absolute; margin-left: 318px; margin-top: 10px;"><a href="http://www.aerodom.com" target="_blank"><img src="/images/aerodom.png" width="360" height="50" /></a></div>


<div style="margin-left: 425px; margin-top: 20px; float: right;"> <a  href="http://twitter.com/ElViajeroRD" target="_blank">
          <div id="twitter"></div>
          </a> <a href="http://www.facebook.com/ElViajeroDigital?ref=hl" target="_blank">
          <div id="facebook"></div>
          </a> <a href="http://www.youtube.com/user/Elviajerord" target="_blank">
          <div id="youtube"></div>
          </a> <a href="http://www.elviajero.com.do/feed/" target="_blank">
          <div id="rss"></div>
          </a> </div>







</div>
<hr style="width:1000px; height:1px; margin:0 auto; padding:0; background-color:#ccc; border:0;" />
<div id="wrapper" class="hfeed">

</header>



<div id="headertitle"><a class="titulo" href="http://www.elviajero.com.do/"><font class="titulaso" style="color:#a70506;">EL VIAJERO</font> <font class="titulaso" style="color:black;">DIGITAL</font></a></div>

<style>
#timestamp {font-size:11px; margin: -5px auto; width: 1000px; font-family:arial, sans-serif; font-weight:bold; text-align:center;}
</style>
 <div id="timestamp"> <font style="color:#990000; font-family:arial, sans-serif; font-weight:bold;">Ultima Actualizacion:</font>
        <time style="font-size:11px; text-transform:capitalize;" datetime="2016-09-16">
        septiembre 16th, 2016        </time>
        ,&nbsp;
        5:24 pm        <div style="visibility:HIDDEN; font-size:11px; height:0px!important; font-family:arial, sans-serif; font-weight:bold;">
                  </div>



<style>
#wpc-weather {width:185px; height:90px; margin-top: 130px;
margin-left: 90px;}
#wpc-weather.medium .now .time_temperature {
font-size: 24px;
display: inline;
margin-top:40px; margin-left: -10px;
}

#wpc-weather.medium .now .time_symbol svg {
width: 100px;
height: 100px;
float: left;
margin-top:-45px;
}
</style>
 <div style="visibility:hidden!important;"> [wpc-weather id="16771"]</div>




</div>
<style>
.aligncenter, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0; display:block;}
img.attachment-ultima-thumb.wp-post-image {width:20%; height:20%; text-align:left; float: left; clear: both; padding-right: 20px; padding-bottom: 20px;}
h1.entry-title a{font-size:16px; font-family:PTSans; font-weight:bold;}
iframe {width:100%; height:350px; float:left; clear:both; padding-right:20px; padding-bottom:40px; padding-top:10px;}
h2.entry-title {margin-top: 10px; margin-bottom: 15px;}
.wp-caption.alignnone {width:0; height:0; visibility:hidden!important; display:block; margin:0; padding:0;}
aside#sidebar {margin-bottom: 80px;}

</style>

<div id="container">
<hr style="width:1000px; height:1px; margin:0 auto; padding:0; background-color:#ccc; border:0;" />
<div id="content">


<div id="ultima">
<div style="font-size:18px; font-family:League; padding-left:; padding-top:10px; padding-bottom:px; padding-right:10px; color:black; background:; width:150px;"><font style="font-size:20px; color:red; text-align:left;">&#9776;</font> ULTIMA HORA</div>

        


<article id="post-4958" class="post-4958 post type-post status-publish format-standard hentry category-ultima-hora" style="width:360px; float:left; margin:30px 20px 0 0; padding:0; border-bottom:1px solid #ccc;">

<a href="http://www.elviajero.com.do/desconocidos-roban-siete-millones-de-supermercado/" class="thumbnail-wrapper"><img src="/images/noticiasicon.jpg" alt="" style="width:40px; height:40px; float:left; padding-right:10px; margin:0; padding-top:2px; padding-bottom:10px;" /></a>
<style>
img.aligncenter.size-full.wp-image, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0;}
img.size-medium, .wp.caption.alignnone {visibility:visible!important; height:0; padding:0; width:0; margin:0; }
h2.entry-title2 a{font-family:PTSans; font-weight:bold;  font-size:16px;}
</style>

<header>
 <h1 class="entry-title"><a href="http://www.elviajero.com.do/desconocidos-roban-siete-millones-de-supermercado/" title="Desconocidos roban siete millones de supermercado" rel="bookmark">Desconocidos roban siete millones de supermercado</a></h1> 
<section class="entry-meta">


</section></header>


</article>
              
          

<article id="post-5174" class="post-5174 post type-post status-publish format-standard hentry category-ultima-hora" style="width:360px; float:left; margin:30px 20px 0 0; padding:0; border-bottom:1px solid #ccc;">

<a href="http://www.elviajero.com.do/policia-busca-mensajero-huyo-con-50-mil-dolares/" class="thumbnail-wrapper"><img src="/images/noticiasicon.jpg" alt="" style="width:40px; height:40px; float:left; padding-right:10px; margin:0; padding-top:2px; padding-bottom:10px;" /></a>
<style>
img.aligncenter.size-full.wp-image, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0;}
img.size-medium, .wp.caption.alignnone {visibility:visible!important; height:0; padding:0; width:0; margin:0; }
h2.entry-title2 a{font-family:PTSans; font-weight:bold;  font-size:16px;}
</style>

<header>
 <h1 class="entry-title"><a href="http://www.elviajero.com.do/policia-busca-mensajero-huyo-con-50-mil-dolares/" title="Policía busca mensajero huyó con 50 mil dólares" rel="bookmark">Policía busca mensajero huyó con 50 mil dólares</a></h1> 
<section class="entry-meta">


</section></header>


</article>
              
          

<article id="post-5181" class="post-5181 post type-post status-publish format-standard hentry category-ultima-hora" style="width:360px; float:left; margin:30px 20px 0 0; padding:0; border-bottom:1px solid #ccc;">

<a href="http://www.elviajero.com.do/el-coe-eleva-a-cuatro-las-provincias-en-alerta-verde-ante-posibles-inundaciones/" class="thumbnail-wrapper"><img src="/images/noticiasicon.jpg" alt="" style="width:40px; height:40px; float:left; padding-right:10px; margin:0; padding-top:2px; padding-bottom:10px;" /></a>
<style>
img.aligncenter.size-full.wp-image, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0;}
img.size-medium, .wp.caption.alignnone {visibility:visible!important; height:0; padding:0; width:0; margin:0; }
h2.entry-title2 a{font-family:PTSans; font-weight:bold;  font-size:16px;}
</style>

<header>
 <h1 class="entry-title"><a href="http://www.elviajero.com.do/el-coe-eleva-a-cuatro-las-provincias-en-alerta-verde-ante-posibles-inundaciones/" title="El COE eleva a cuatro las provincias en alerta verde ante posibles inundaciones" rel="bookmark">El COE eleva a cuatro las provincias en alerta verde ante posibles inundaciones</a></h1> 
<section class="entry-meta">


</section></header>


</article>
              
          

<article id="post-5202" class="post-5202 post type-post status-publish format-standard hentry category-ultima-hora" style="width:360px; float:left; margin:30px 20px 0 0; padding:0; border-bottom:1px solid #ccc;">

<a href="http://www.elviajero.com.do/policia-apresa-implicados-en-robo-millonario-supermercado/" class="thumbnail-wrapper"><img src="/images/noticiasicon.jpg" alt="" style="width:40px; height:40px; float:left; padding-right:10px; margin:0; padding-top:2px; padding-bottom:10px;" /></a>
<style>
img.aligncenter.size-full.wp-image, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0;}
img.size-medium, .wp.caption.alignnone {visibility:visible!important; height:0; padding:0; width:0; margin:0; }
h2.entry-title2 a{font-family:PTSans; font-weight:bold;  font-size:16px;}
</style>

<header>
 <h1 class="entry-title"><a href="http://www.elviajero.com.do/policia-apresa-implicados-en-robo-millonario-supermercado/" title="Policía apresa implicados en robo millonario supermercado" rel="bookmark">Policía apresa implicados en robo millonario supermercado</a></h1> 
<section class="entry-meta">


</section></header>


</article>
              
          </div>


<div id="maincolumn">

<div id="main1">

<div id="article1" post-23225 class="post-23225 post type-post status-publish format-standard hentry category-nacionales">

 <a href="http://www.elviajero.com.do/diputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais/" class="thumbnail-wrapper"><img src="" alt="" style="width:auto; height:auto; display: block;
    margin-left: auto;
    margin-right: auto;" /></a>
<style>
img.size-medium, .wp.caption.alignnone {visibility:hidden!important; height:0; padding:0; width:0; margin:0; display:block;}
p {font-family: PTSans; font-size: 12px; line-height: 25px; color:black; text-align: justify; margin-bottom:1.0em;}

h2.entry-title a{font-family:PTSans; font-weight:bold; font-size:30px; padding:30px 0 40px 0;}

</style>


<header>
 <h2 class="entry-title"><a href="http://www.elviajero.com.do/diputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais/" title="Diputados hablan sobre la visita de Mario Vargas Llosa al país" rel="bookmark">Diputados hablan sobre la visita de Mario Vargas Llosa al país</a></h1><section class="entry-meta">


</section></header>



<p><iframe width="500" height="450" src="https://www.youtube.com/embed/xzEZSKzPBbA" frameborder="0" allowfullscreen></iframe></p>




</div>




<div id="comparte" style="width:574px; border-top:1px solid #ccc; border-bottom:1px solid #ccc; padding-top: 15px; margin:0 auto; padding-bottom:20px;">
              <div style="float:left; width: 130px; font-family: georgia; font-weight: bold; padding-top:10px;">compartelo:</div>
              <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
              <div style="float:left; width:105px!important;"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.elviajero.com.do%2Fdiputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais%2F&via=elviajerord&count=horizontal" class="twitter-share-button">Tweet</a></div>
              <div style="border:none; overflow:hidden; height:100%!important; float:left; width:90px;">
                <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elviajero.com.do%2Fdiputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais%2F&amp;layout=button_count&amp;show_faces=false&amp;

width=0&amp;height=20&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" height="20"> </iframe>
              </div>
              <div id="plusone" style="float:left; width:78px;">
                <g:plusone size="medium" href="http://www.elviajero.com.do/diputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais/"></g:plusone>
              </div>
              <div style="float:left; width:78px; padding-top:10px;"><script type="text/javascript">
<!-- Begin
function isPPC() {
if (navigator.appVersion.indexOf("PPC") != -1) return true;
else return false;
}
if(isPPC()) {
document.write('<a class="contact" href=\"mailto:\?subject\=Diputados hablan sobre la visita de Mario Vargas Llosa al país, ' + document.title + '?body=http://www.elviajero.com.do/diputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais/ ' + window.location + '\" onMouseOver="window.status=\'Send your friends e-mail about this page\'; return true" TITLE="Send your friends e-mail about this page">Email to a Friend<\/a>');
}
else { document.write('<a class="contact" HREF=\"mailto:\?body\=http://www.elviajero.com.do/diputados-hablan-sobre-la-visita-de-mario-vargas-llosa-al-pais/ ' + document.title + '. You can see this page at: ' + window.location + '\" onMouseOver="window.status=\'Send your friends e-mail about this page\'; return true" TITLE="Send your friends e-mail about this page" rel="nofollow"><img src="/images/correo.jpg" /><\/a>');
}
// End -->
</script></div>
              <div style="padding-top:10px;"><a href="javascript:window.print()" rel="nofollow"><img src="/images/printiar.jpg" /></a></span></div>

        

 </div>


</div>


</div><!--end of maincolumn-->


</div><!--end of content-->

<aside id="sidebar" role="complementary">
<div id="primary" class="widget-area">
<ul class="xoxo">
<li id="text-30" class="widget-container widget_text">			<div class="textwidget"><div style="font-size:18px; font-family:League; padding-left:; padding-top:10px; padding-bottom:10px; padding-right:10px; color:black; background:; width:150px; margin-bottom:20px;"><font style="font-size:25px;">&#187;</font> PUBLICIDAD</div>

<div style="padding-left:20px;">
<style>
.iframe1 {padding:0!important;}
</style>

<iframe class="iframe1" allowfullscreen="" frameborder="0" src="http://publicidad.dicom.gob.do/banners/medios/blogs/elviajero/index.html" scrolling="no" style="width:370px!important; height:250px!important; margin:0 auto; display:block; text-align:center; paddding:0; margin:0;"></iframe>
<br /><br />

<a href="http://www.fundacionaesdominicana.org.do/app/do/frontpage.aspx" target="_blank"><img src="http://www.elviajero.com.do/images/aesviajero.jpg" style="margin-bottom:30px; border:1px solid #ccc;"/></a>

<a href="http://idac.gob.do/" target="_blank"><img src="http://www.elviajero.com.do/images/idac5.jpg" style="margin-bottom:30px; border:1px solid #ccc;"/></a>


<a href="http://jottincury.com/" target="_blank"><img src="http://www.elviajero.com.do/images/cury01.jpg" style="margin-bottom:30px; border:1px solid #ccc;"/></a>


<a href="http://luisalbertodiputado.blogspot.com/" target="_blank"><img src="http://www.elviajero.com.do/images/luisalbertogracias.jpg" style="margin-bottom:30px;"/></a>

<a href="http://www.jac.gob.do/images/documentos/Informe%20Estad%C3%ADstico%20Anual%202014R.pdf" target="_blank"><img src="http://www.elviajero.com.do/images/JAC6.jpg" style="margin-bottom:30px;"/></a>

</div></div>
		</li><li id="text-32" class="widget-container widget_text">			<div class="textwidget"><hr style="height:1px; background:#ccc; border:0;"/>
<div style="font-size:18px; font-family:League; padding-left:; padding-top:10px; padding-bottom:10px; padding-right:10px; color:black; background:; width:150px;"><font style="font-size:25px;">&#187;</font> VUELOS</div>

<a class="sub" href="http://www.aerodom.com/app/do/frontpage.aspx" target="_blank">AILA</a><br />

<a class="sub" href="http://www.aeropuertocibao.com.do/AIC/es/fids.php" target="_blank">Aeropuerto del Cibao</a><br />

<a class="sub" href="http://www.panynj.gov/airports/flight-status.html?view=&apt=JFK" target="_blank">Aeropuerto JFK</a><br />

<a class="sub" href="http://www.miami-airport.com/" target="_blank">Aeropuerto de Miami</a>
<br />
<br />
<hr style="height:1px; background:#ccc; border:0;"/></div>
		</li><li id="text-31" class="widget-container widget_text">			<div class="textwidget"><style>
a.sub {font-family:PTSans; font-size:15px;}
</style>

<div style="font-size:18px; font-family:League; padding-left:; padding-top:10px; padding-bottom:10px; padding-right:10px; color:black; background:; width:150px;"><font style="font-size:25px;">&#187;</font> CONTACTO</div>

<b><font style="color:black; font-size:15px; font-family:PTSans; font-weight:bold;">El Viajero Digital</font></b><br /> 
<font style="color:black; font-size:15px; font-family:PTSans;">Santo Domingo, Republica Dominicana</font><br />
<font style="color:black; font-size:15px; font-family:PTSans;">Telefono:</font> <font style="color:black; font-size:15px; font-family:PTSans;">809.257.8230</font><br />
<font style="color:black; font-size:15px; font-family:PTSans;">Correo y Publicidad:</font> <a class="sub"  href="mailto:elviajerodominicano@hotmail.com">elviajerodominicano@hotmail.com</a><br /><br />
<hr style="height:1px; background:#ccc; border:0;"/></div>
		</li><li id="text-33" class="widget-container widget_text">			<div class="textwidget"><style>

div.title_prn {
	visibility: hidden!important;
	padding: 0;
	margin: 0;
	height: 0;
}
a.headlinelink_prn {
	font-weight: bold;
	line-height: 10px;
	font-family: PTSans;
	cursor: pointer;
	color: #990000;
	margin-bottom: 20px;
}
a.headlinelink_prn:hover {
	color: black;
}
container_prn {
	background-color: #FFFFFF;
	padding: 0!important;
	width: 300px!important;
}
font.font_prn {
	padding-bottom: 0px;
	padding-top: 0px;
	padding-right: 0px;
	align: center;
	size: 9pt;
	color: #000000;
	font-family: Arial;
}
div.title_prn {
	font-weight: bold;
}
.bottom_prn {
	padding-left: 5;
	font-size: 9pt;
	color: #000000;
	font-family: PTSans;
	visibility: ;
}
a.bottomlinks_prn {
	color: #990000;
	visibility:; font-family:PTSans;
}
tr.videorow_prn td {
background-color: #;
}
tr.articlerow0_prn td {
	background-color: #FFFFFF;
}
tr.articlerow1_prn td {
	background-color: #FFFFFF;
}
td.logocell_prn {
	border-bottom: 1px solid #000000;
	padding-bottom: 0px;
	padding-top: 5px;
	padding-right: 0px;
	padding-left: 0px;
}
td.linkcell_prn, td.linkcell_prn table {
	font-size: 9pt;
	font-family: Arial;
	vertical-align: top;
	border-bottom: 1px solid #ccc;
	padding-bottom: 25px;
	padding-top: 15px;
	padding-right: 0px;
	padding-left: 0px;
	color: #000000;
}
span.font2_prn {
	font-size: 10pt;
	font-family: PtSans;
	width: 99%;
}
span.datefont_prn {
	font-size: 10pt;
	font-family: PTSans;
	color: #888888;
	padding-bottom: 30px;
}
img.logoimg_prn {
	padding: 0px;
	width: 0px;
}

</style>

<div style="font-size:18px; font-family:League; padding-left:; padding-top:10px; padding-bottom:10px; padding-right:10px; color:black; background:; width:150px;"><font style="font-size:25px;">&#187;</font> PR NEWSWIRE</div>

<div style="margin-left:-7px;">

<!-- PRNewswire Headlines Widget Code Starts Here -->
<script type="text/javascript" src="http://widget.prnewswire.com/widget/widget.js?&l=es&preset=2&expandheight=1&width=325&height=500&showlogos=0&filter=0&dir=12,24&andorquestion=OR&widgettitle=NOTICIAS DE INTERES&numresults=5&numwords=30&hlineorbrief=both&bold=1&bkgcolor=FFFFFF&rowcolor1=FFFFFF&rowcolor2=FFFFFF&bordercolor=000000&link=990000&visitedcolor=FFFFFF&textcolor=000000&datecolor=888888&fontface=Georgia&fontsize=9&bordersize=0&borderstyle=none&p=http://www.elviajero.com.do/prnewswire&"></script>
<!-- PRNewswire Headlines Widget Code Ends Here -->

</div></div>
		</li></ul>
</div>
</aside><br /><br /><br /><br />

</div><!--end of container-->

<div id="footer"> <div style="width:1000px; height:52px; font-family:League; font-size:25px; padding-top:20px; letter-spacing: -1px; word-spacing: 1px;"><font style="color:#a70506;">EL VIAJERO</font> DIGITAL</div>
  <div style="padding-bottom:9px; word-spacing:10px;"><a class="sub" href="http://www.elviajero.com.do/">Portada</a> . <a class="sub" href="http://elviajero.com.do/category/deportes">Deportes</a> . <a class="sub" href="http://elviajero.com.do/category/diversion">Diversion</a> . <a class="sub" href="http://elviajero.com.do/category/economicas">Economicas</a> . <a class="sub" href="http://elviajero.com.do/category/internacionales">Internacionales</a> . <a class="sub" href="http://elviajero.com.do/category/nacionales">Nacionales</a> . <a class="sub" href="http://elviajero.com.do/category/politica">Politica</a> . <a class="sub" href="http://elviajero.com.do/category/sociales">Sociales</a> . <a class="sub" href="http://elviajero.com.do/category/tecnologia">Tecnologia</a> . <a class="sub" href="http://elviajero.com.do/category/turismo">Turismo</a></div>
  <div id="site-generator">
        © Derechos Reservados <a class="sub" href="http://www.elviajero.com.do/" target="_blank"> El Viajero Digital</a> 2005-2016 . Santo Domingo, República Dominicana . <a class="sub" href="http://www.elviajero.com.do/sobre-el-viajero/">Sobre El Viajero</a> . <a class="sub" href="http://www.elviajero.com.do/nuestro-equipo">Nuestro Equipo</a> . <a class="sub" href="http://www.elviajero.com.do/publicidad/">Publicidad</a></div>
</div>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 28/43 queries in 0.008 seconds using disk
Object Caching 894/930 objects using disk

 Served from: www.elviajero.com.do @ 2016-09-16 19:04:00 by W3 Total Cache -->