<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Mucho cuidado &#8211; El Viajero Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="https://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed de los comentarios" href="https://www.elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Comentario Mucho cuidado del feed" href="https://www.elviajero.com.do/18957-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/style.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wfs-public-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wpo-friendly-share/css/wfs-public-style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var simpleBannerScriptParams = {"version":"2.10.6","hide_simple_banner":"no","simple_banner_position":"static","header_margin":"","header_padding":"","simple_banner_text":"","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"18957","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ffffff","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/simple-banner/simple-banner.js?ver=2.10.6' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8.1' id='awpa-custom-bg-scripts-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135360058-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elviajero.com.do"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135360058-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.elviajero.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elviajero.com.do/wp-json/wp/v2/posts/18957" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.elviajero.com.do/18957-2/" />
<link rel='shortlink' href='https://www.elviajero.com.do/?p=18957' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Sawarabi+Gothic&family=Mukta:wght@200&family=Hind+Vadodara:wght@300' rel='stylesheet'><meta name="generator" content="Site Kit by Google 1.44.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6433742940629142"
     crossorigin="anonymous"></script><style type="text/css">.simple-banner{position:static;}</style><style type="text/css">.simple-banner{background:#ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.elviajero.com.do/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

                    .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
        .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
            max-width: 1200px;
        }
        @media (min-width: 1600px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1600px;
            }
        }

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mucho cuidado" />
<meta property="og:url" content="https://www.elviajero.com.do/18957-2/" />
<meta property="og:description" content="Las autoridades dominicanas deben ser sumamente cuidadosas al momento de otorgar permisos a aerolíneas, que solo se interesan por realizar operaciones de vuelos durante el mes de diciembre. Con el …" />
<meta property="article:published_time" content="2021-11-03T21:52:19+00:00" />
<meta property="article:modified_time" content="2021-11-03T21:53:39+00:00" />
<meta property="og:site_name" content="El Viajero Digital" />
<meta property="og:image" content="https://www.elviajero.com.do/wp-content/uploads/2017/01/avion-550x370.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ElViajeroRD" />
<meta name="twitter:text:title" content="Mucho cuidado" />
<meta name="twitter:image" content="https://www.elviajero.com.do/wp-content/uploads/2017/01/avion-550x370.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	<style id="egf-frontend-styles" type="text/css">
		h1 {font-family: 'Sawarabi Gothic', sans-serif;font-style: normal;font-weight: 400;} h2 {font-family: 'Mukta', sans-serif;font-style: normal;font-weight: 200;} h3 {font-family: 'Hind Vadodara', sans-serif;font-style: normal;font-weight: 300;} p {} h4 {} h5 {} h6 {} 	</style>
	</head>

<body class="post-template-default single single-post postid-18957 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       3 de noviembre de 2021                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.elviajero.com.do/"
                                           rel="home">El Viajero Digital</a>
                                    </p>
                                
                                                                    <p class="site-description">El periódico de los aeropuertos</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="http://www.aesdominicana.com/" target="_blank">
                            <img width="728" height="90" src="https://www.elviajero.com.do/wp-content/uploads/2021/04/AES.gif" class="attachment-full size-full" alt="" loading="lazy" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                            <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.elviajero.com.do/"
                                   rel="home">El Viajero Digital</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-18957" class="af-single-article post-18957 post type-post status-publish format-standard has-post-thumbnail hentry category-aeropuertos-por-dentro">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" alt="Ver todas las publicaciones en Aeropuertos por dentro"> 
                                 Aeropuertos por dentro
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Mucho cuidado</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 de noviembre de 2021            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="550" height="370" src="https://www.elviajero.com.do/wp-content/uploads/2017/01/avion-550x370.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2017/01/avion-550x370.jpg 550w, https://www.elviajero.com.do/wp-content/uploads/2017/01/avion-550x370-300x202.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" />                </div>
            
                        <span class="aft-image-caption">
                <p>
                    						                </p>
            </span>
        </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p style="text-align: justify;">Las autoridades dominicanas deben ser sumamente cuidadosas al momento de otorgar permisos a aerolíneas, que solo se interesan por realizar operaciones de vuelos durante el mes de diciembre.</p>
<p style="text-align: justify;">Con el solo propósito de aprovechar el periodo de navidad y fin de año, para lo que ofrecen ofertas de villas y castillas a los que deciden optar por sus tentadoras ofertas, en ese periodo de navidad como siempre.</p>
<p style="text-align: justify;">Decimos esto, dada nuestra experiencia por tantos años en el aeropuerto de Las Américas, laborando para diferentes medios de comunicación, ya que hemos visto aerolíneas fantasmas que solo operan en el mes de diciembre y nunca usted la vuelve a ver.</p>
<p style="text-align: justify;">Muchas de estas líneas aéreas que solo aparecen en diciembre, históricamente, en el periodo de navidad ofrecen boletos con ofertas y tarifas excesivamente bajas básicamente a los dominicanos ausentes que retornan a su país en el periodo de Navidad y Año Nuevo.</p>
<p style="text-align: justify;">Hemos visto por años, como los dominicanos ausentes son timados, engañados muchas veces por esos comerciantes de la aviación que afloran solo en diciembre.</p>
<p style="text-align: justify;">Le venden un boleto de ida y vuelta, sin embargo, cuando llega enero la época de ellos retornar a los Estados Unidos, para cumplir con su responsabilidad de trabajo allí, lamentablemente, los ejecutivos de esas aerolíneas no se ven por parte.</p>
<p style="text-align: justify;">Ya que muchas veces esas empresas aéreas, ni tienen oficinas ni representantes en el país, por tanto, hacemos una humilde advertencia a las autoridades aeronáuticas de República Dominicana, a ser cautelosos al momento de otorgar permisos de operaciones a esas empresas cometas.</p>
<p style="text-align: justify;">Para el próximo día 2 de diciembre, la aerolínea Sky Cana, anuncia las operaciones aéreas desde la ciudad de Nueva York, con el aeropuerto Las Américas y Santiago.</p>
<p style="text-align: justify;">Casi siempre, los ejecutivos de esas empresas prefieren comenzar sus operaciones justamente en diciembre, con la intención de tener en menor tiempo operando.</p>
<p style="text-align: justify;">Da pena ver en el mes de enero, a cientos de pasajeros, varados principalmente en el aeropuerto Las Américas, sin rumbo, de pasillos en pasillos, indagando por los ejecutivos de esas aerolíneas que nunca aparecen.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.elviajero.com.do/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.elviajero.com.do/author/admin/">rafael</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.elviajero.com.do/author/admin/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="wfs-share"><!-- WPO friendly share - START--><h3 class="titulo"></h3><div class="content-button"><a class="wfs-link-share wfs-share-twitter" href="https://twitter.com/intent/tweet?text=Mucho+cuidado&amp;url=https%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">twitter</span></a><a class="wfs-link-share wfs-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">facebook</span></a><a class="wfs-link-share wfs-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F&amp;media=https%3A%2F%2Fwww.elviajero.com.do%2Fwp-content%2Fuploads%2F2017%2F01%2Favion-550x370.jpg&amp;description=Mucho+cuidado" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">pinterest</span></a><a class="wfs-link-share wfs-share-whatsapp" href="https://web.whatsapp.com/send?l=es&amp;text=_Mucho+cuidado_%0Ahttps%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">whatsapp</span></a></div></div><!-- WPO friendly share - END--><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18957" class="share-twitter sd-button share-icon" href="https://www.elviajero.com.do/18957-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18957" class="share-facebook sd-button share-icon" href="https://www.elviajero.com.do/18957-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39560468-18957-618355bbacc0c' data-src='https://widgets.wp.com/likes/#blog_id=39560468&amp;post_id=18957&amp;origin=www.elviajero.com.do&amp;obj_id=39560468-18957-618355bbacc0c' data-name='like-post-frame-39560468-18957-618355bbacc0c' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/ex-empleados-de-educacion-desvinculados-reclaman-prestaciones/">
                                            <img width="300" height="300" src="https://www.elviajero.com.do/wp-content/uploads/2021/11/TmLFZNf1_400x400-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/11/TmLFZNf1_400x400-300x300.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2021/11/TmLFZNf1_400x400-150x150.jpg 150w, https://www.elviajero.com.do/wp-content/uploads/2021/11/TmLFZNf1_400x400.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" alt="Ver todas las publicaciones en Aeropuertos por dentro"> 
                                 Aeropuertos por dentro
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/ex-empleados-de-educacion-desvinculados-reclaman-prestaciones/">
                                        Ex-empleados de Educación desvinculados reclaman prestaciones                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 de noviembre de 2021            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/aerodom-afecta-empleados-clausurando-banos-en-aila/">
                                            <img width="300" height="225" src="https://www.elviajero.com.do/wp-content/uploads/2021/09/83772180_2728469003905170_5740886616226922496_n-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/09/83772180_2728469003905170_5740886616226922496_n-300x225.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2021/09/83772180_2728469003905170_5740886616226922496_n-1024x768.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2021/09/83772180_2728469003905170_5740886616226922496_n-768x576.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2021/09/83772180_2728469003905170_5740886616226922496_n.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" alt="Ver todas las publicaciones en Aeropuertos por dentro"> 
                                 Aeropuertos por dentro
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/aerodom-afecta-empleados-clausurando-banos-en-aila/">
                                        Aerodom afecta empleados clausurando baños en AILA                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 de septiembre de 2021            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/aerodom-y-el-departamento-aeroportuario-tambien-son-culpables/">
                                            <img width="300" height="201" src="https://www.elviajero.com.do/wp-content/uploads/2021/02/548d6459-roban-miles-de-celulares-de-deposito-en-el-aila-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/02/548d6459-roban-miles-de-celulares-de-deposito-en-el-aila-300x201.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2021/02/548d6459-roban-miles-de-celulares-de-deposito-en-el-aila-768x515.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2021/02/548d6459-roban-miles-de-celulares-de-deposito-en-el-aila-675x450.jpg 675w, https://www.elviajero.com.do/wp-content/uploads/2021/02/548d6459-roban-miles-de-celulares-de-deposito-en-el-aila.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" alt="Ver todas las publicaciones en Aeropuertos por dentro"> 
                                 Aeropuertos por dentro
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/aerodom-y-el-departamento-aeroportuario-tambien-son-culpables/">
                                        Aerodom y el Departamento Aeroportuario también son culpables                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 de junio de 2021            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/18957-2/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&#038;postid=18957&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=014a84954e4609026e3af6e9287e3eb344ba43a3#parent=https%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/18957-2/" aria-current="page">Mucho cuidado</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/ex-empleados-de-educacion-desvinculados-reclaman-prestaciones/">Ex-empleados de Educación desvinculados reclaman prestaciones</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/la-aerolinea-colombiana-viva-explotara-65-nuevas-rutas/">La aerolínea Colombiana Viva, explotará 65 nuevas rutas.</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/vuelos-desde-rd-hacia-haiti-se-mantienen-normales/">Vuelos desde RD hacia Haití se mantienen normales</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/las-agrupaciones-creadas-con-buena-fe-se-han-convertido-en-piranas-porque-prueba-es-de-virtud-el-desagradar-a-los-malvados/">Las agrupaciones creadas con buena  fe, se han convertido en pirañas  Porque: “Prueba es de virtud, el  desagradar a los malvados”</a>
									</li>
					</ul>

		</div><div id="text-3" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.da.gob.do/"><img loading="lazy" class="alignnone size-full wp-image-6683" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2.jpg" alt="" width="300" height="511" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2-176x300.jpg 176w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-7" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.servair.com.do/en"><img loading="lazy" class="alignnone size-full wp-image-6696" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-8" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-6700" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
		</div><div id="text-10" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-8044" src="https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-300x300.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-300x300.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-1024x1024.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-150x150.jpg 150w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-768x768.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD.jpg 1085w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
		</div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/18957-2/">
                                    <img width="300" height="202" src="https://www.elviajero.com.do/wp-content/uploads/2017/01/avion-550x370-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2017/01/avion-550x370-300x202.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2017/01/avion-550x370.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" alt="Ver todas las publicaciones en Aeropuertos por dentro"> 
                                 Aeropuertos por dentro
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/18957-2/">
                                Mucho cuidado                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 de noviembre de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/ex-empleados-de-educacion-desvinculados-reclaman-prestaciones/">
                                    <img width="300" height="300" src="https://www.elviajero.com.do/wp-content/uploads/2021/11/TmLFZNf1_400x400-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/11/TmLFZNf1_400x400-300x300.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2021/11/TmLFZNf1_400x400-150x150.jpg 150w, https://www.elviajero.com.do/wp-content/uploads/2021/11/TmLFZNf1_400x400.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" alt="Ver todas las publicaciones en Aeropuertos por dentro"> 
                                 Aeropuertos por dentro
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/ex-empleados-de-educacion-desvinculados-reclaman-prestaciones/">
                                Ex-empleados de Educación desvinculados reclaman prestaciones                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 de noviembre de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/la-aerolinea-colombiana-viva-explotara-65-nuevas-rutas/">
                                    <img width="300" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2021/11/Viva-A320neo-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/11/Viva-A320neo-300x150.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2021/11/Viva-A320neo-768x384.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2021/11/Viva-A320neo.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/la-aerolinea-colombiana-viva-explotara-65-nuevas-rutas/">
                                La aerolínea Colombiana Viva, explotará 65 nuevas rutas.                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 de noviembre de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/vuelos-desde-rd-hacia-haiti-se-mantienen-normales/">
                                    <img width="300" height="160" src="https://www.elviajero.com.do/wp-content/uploads/2021/11/image_content_6971932_20160726160836-300x160.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/11/image_content_6971932_20160726160836-300x160.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2021/11/image_content_6971932_20160726160836.jpg 693w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/vuelos-desde-rd-hacia-haiti-se-mantienen-normales/">
                                Vuelos desde RD hacia Haití se mantienen normales                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 de noviembre de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/las-agrupaciones-creadas-con-buena-fe-se-han-convertido-en-piranas-porque-prueba-es-de-virtud-el-desagradar-a-los-malvados/">
                                    <img width="300" height="225" src="https://www.elviajero.com.do/wp-content/uploads/2021/11/WhatsApp-Image-2019-09-25-at-3.02.29-PM-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/11/WhatsApp-Image-2019-09-25-at-3.02.29-PM-300x225.jpeg 300w, https://www.elviajero.com.do/wp-content/uploads/2021/11/WhatsApp-Image-2019-09-25-at-3.02.29-PM.jpeg 400w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/opiniones/" alt="Ver todas las publicaciones en Opiniones"> 
                                 Opiniones
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/las-agrupaciones-creadas-con-buena-fe-se-han-convertido-en-piranas-porque-prueba-es-de-virtud-el-desagradar-a-los-malvados/">
                                Las agrupaciones creadas con buena  fe, se han convertido en pirañas  Porque: “Prueba es de virtud, el  desagradar a los malvados”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 de noviembre de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="text-1" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Contacto:</span></h2>			<div class="textwidget"><p>elviajerord@gmail.com</p>
</div>
		</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/18957-2/" aria-current="page">Mucho cuidado</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/ex-empleados-de-educacion-desvinculados-reclaman-prestaciones/">Ex-empleados de Educación desvinculados reclaman prestaciones</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/la-aerolinea-colombiana-viva-explotara-65-nuevas-rutas/">La aerolínea Colombiana Viva, explotará 65 nuevas rutas.</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/vuelos-desde-rd-hacia-haiti-se-mantienen-normales/">Vuelos desde RD hacia Haití se mantienen normales</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/las-agrupaciones-creadas-con-buena-fe-se-han-convertido-en-piranas-porque-prueba-es-de-virtud-el-desagradar-a-los-malvados/">Las agrupaciones creadas con buena  fe, se han convertido en pirañas  Porque: “Prueba es de virtud, el  desagradar a los malvados”</a>
									</li>
					</ul>

		</div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="tag_cloud-2" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2><div class="tagcloud"><a href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 11.584775086505pt;" aria-label="Aeropuertos por dentro (21 elementos)">Aeropuertos por dentro</a>
<a href="https://www.elviajero.com.do/category/deportes/" class="tag-cloud-link tag-link-6 tag-link-position-2" style="font-size: 15.896193771626pt;" aria-label="Deportes (167 elementos)">Deportes</a>
<a href="https://www.elviajero.com.do/category/diaspora-dominicana/" class="tag-cloud-link tag-link-25 tag-link-position-3" style="font-size: 13.764705882353pt;" aria-label="Diaspora Dominicana (61 elementos)">Diaspora Dominicana</a>
<a href="https://www.elviajero.com.do/category/diversion/" class="tag-cloud-link tag-link-19 tag-link-position-4" style="font-size: 14.491349480969pt;" aria-label="Diversion (86 elementos)">Diversion</a>
<a href="https://www.elviajero.com.do/category/economicas/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 15.557093425606pt;" aria-label="Económicas (142 elementos)">Económicas</a>
<a href="https://www.elviajero.com.do/category/internacionales/" class="tag-cloud-link tag-link-3 tag-link-position-6" style="font-size: 16.186851211073pt;" aria-label="Internacionales (194 elementos)">Internacionales</a>
<a href="https://www.elviajero.com.do/category/nacionales/" class="tag-cloud-link tag-link-4 tag-link-position-7" style="font-size: 16.574394463668pt;" aria-label="Nacionales (232 elementos)">Nacionales</a>
<a href="https://www.elviajero.com.do/category/opiniones/" class="tag-cloud-link tag-link-8 tag-link-position-8" style="font-size: 14.297577854671pt;" aria-label="Opiniones (78 elementos)">Opiniones</a>
<a href="https://www.elviajero.com.do/category/politica/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 14.878892733564pt;" aria-label="Politica (104 elementos)">Politica</a>
<a href="https://www.elviajero.com.do/category/principales/" class="tag-cloud-link tag-link-18 tag-link-position-10" style="font-size: 22pt;" aria-label="Principales (3.096 elementos)">Principales</a>
<a href="https://www.elviajero.com.do/category/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 12.020761245675pt;" aria-label="Sin categoría (26 elementos)">Sin categoría</a>
<a href="https://www.elviajero.com.do/category/sociales/" class="tag-cloud-link tag-link-20 tag-link-position-12" style="font-size: 11.584775086505pt;" aria-label="Sociales (21 elementos)">Sociales</a>
<a href="https://www.elviajero.com.do/category/tecnologia/" class="tag-cloud-link tag-link-21 tag-link-position-13" style="font-size: 10.131487889273pt;" aria-label="Tecnologia (10 elementos)">Tecnologia</a>
<a href="https://www.elviajero.com.do/category/turistico/" class="tag-cloud-link tag-link-23 tag-link-position-14" style="font-size: 14.103806228374pt;" aria-label="Turismo (72 elementos)">Turismo</a>
<a href="https://www.elviajero.com.do/category/ultima-hora/" class="tag-cloud-link tag-link-24 tag-link-position-15" style="font-size: 8pt;" aria-label="Ultima Hora (3 elementos)">Ultima Hora</a>
<a href="https://www.elviajero.com.do/category/world/" class="tag-cloud-link tag-link-10 tag-link-position-16" style="font-size: 8pt;" aria-label="World (3 elementos)">World</a></div>
</div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="simple-banner simple-banner-text" style="display:none !important"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.elviajero.com.do/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "092cc24454", post_id : 18957 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elviajero.com.do\/18957-2\/":18957};
	</script>
				<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.8.1' id='slick-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.8.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.8.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/script.js?ver=5.8.1' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.8.1' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202144#ver=202144&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=18957&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=014a84954e4609026e3af6e9287e3eb344ba43a3#parent=https%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=18957&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=014a84954e4609026e3af6e9287e3eb344ba43a3#parent=https%3A%2F%2Fwww.elviajero.com.do%2F18957-2%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'39560468',post:'18957',tz:'-4',srv:'www.elviajero.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '39560468', '18957' ]);
</script>

</body>
</html>
