<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Condena de 10 años de prisión a hombre que cometió abuso sexual contra una niña &#8211; El Viajero Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="https://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed de los comentarios" href="https://www.elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Comentario Condena de 10 años de prisión a hombre que cometió abuso sexual contra una niña del feed" href="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/simple-banner/simple-banner.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/css/slick.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/style.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wfs-public-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wpo-friendly-share/css/wfs-public-style.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var simpleBannerScriptParams = {"version":"2.11.0","hide_simple_banner":"no","simple_banner_position":"static","header_margin":"","header_padding":"","simple_banner_text":"<p><iframe width=\"640\" height=\"360\" src=\"https:\/\/www.youtube.com\/embed\/BP4M0yY5G6M\" title=\"YouTube video player\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe><\/p>","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"25117","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ffffff","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/simple-banner/simple-banner.js?ver=2.11.0' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0' id='awpa-custom-bg-scripts-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135360058-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elviajero.com.do"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135360058-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.elviajero.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elviajero.com.do/wp-json/wp/v2/posts/25117" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/" />
<link rel='shortlink' href='https://www.elviajero.com.do/?p=25117' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fcondena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fcondena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Sawarabi+Gothic&family=Mukta:wght@200&family=Hind+Vadodara:wght@300' rel='stylesheet'><meta name="generator" content="Site Kit by Google 1.69.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6433742940629142"
     crossorigin="anonymous"></script><style type="text/css">.simple-banner{position:static;}</style><style type="text/css">.simple-banner{background:#ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.elviajero.com.do/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

                    .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
        .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
            max-width: 1200px;
        }
        @media (min-width: 1600px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1600px;
            }
        }

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Condena de 10 años de prisión a hombre que cometió abuso sexual contra una niña" />
<meta property="og:url" content="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/" />
<meta property="og:description" content="El Tercer Tribunal Colegiado del Distrito Nacional impuso 10 años de prisión a un hombre hallado culpable de cometer abuso sexual contra una niña de 11 años de edad, en un hecho ocurrido en esta ju…" />
<meta property="article:published_time" content="2022-06-23T01:23:09+00:00" />
<meta property="article:modified_time" content="2022-06-23T01:23:09+00:00" />
<meta property="og:site_name" content="El Viajero Digital" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ElViajeroRD" />
<meta name="twitter:text:title" content="Condena de 10 años de prisión a hombre que cometió abuso sexual contra una niña" />
<meta name="twitter:image" content="https://www.elviajero.com.do/wp-content/uploads/2022/06/PGR-Imagenes-Drone2-1200x675-1-300x169-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	<style id="egf-frontend-styles" type="text/css">
		h1 {font-family: 'Sawarabi Gothic', sans-serif;font-style: normal;font-weight: 400;} h2 {font-family: 'Mukta', sans-serif;font-style: normal;font-weight: 200;} h3 {font-family: 'Hind Vadodara', sans-serif;font-style: normal;font-weight: 300;} p {} h4 {} h5 {} h6 {} 	</style>
	</head>

<body class="post-template-default single single-post postid-25117 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       23 de junio de 2022                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.elviajero.com.do/"
                                           rel="home">El Viajero Digital</a>
                                    </p>
                                
                                                                    <p class="site-description">El periódico de los aeropuertos</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="http://www.aesdominicana.com/" target="_blank">
                            <img width="728" height="90" src="https://www.elviajero.com.do/wp-content/uploads/2021/04/AES.gif" class="attachment-full size-full" alt="" loading="lazy" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                            <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.elviajero.com.do/"
                                   rel="home">El Viajero Digital</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-25117" class="af-single-article post-25117 post type-post status-publish format-standard has-post-thumbnail hentry category-principales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Condena de 10 años de prisión a hombre que cometió abuso sexual contra una niña</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="300" height="169" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/PGR-Imagenes-Drone2-1200x675-1-300x169-1.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p data-uw-styling-context="true">El Tercer Tribunal Colegiado del Distrito Nacional impuso 10 años de prisión a un hombre hallado culpable de cometer abuso sexual contra una niña de 11 años de edad, en un hecho ocurrido en esta jurisdicción.</p>
<p data-uw-styling-context="true">Las juezas Arlin Ventura y Milagros Ramírez sentenciaron al acusado Frederick Stivens Clark Benítez a cumplir la pena en el Centro de Corrección y Rehabilitación Najayo Hombres, en San Cristóbal.</p>
<p data-uw-styling-context="true">Durante la audiencia, la fiscal litigante Yelianny Polanco presentó las pruebas testimoniales, documentales, periciales y audiovisuales que fueron evaluadas y declaradas como buenas y válidas para dictar la pena.</p>
<p data-uw-styling-context="true">En cuanto a los hechos, el expediente acusatorio establece que el procesado aprovechó en varias ocasiones que la madre de la víctima no se encontraba cerca para abusar sexualmente de la menor de edad, cuyo nombre se omite para su protección, como indica la ley.</p>
<p data-uw-styling-context="true">El expediente detalla que, fruto del abuso, la víctima presentó trastorno de la conducta, por lo que fue remitida a consulta psicológica y en esa circunstancia fue cuando contó lo que había sucedido.</p>
<p data-uw-styling-context="true">En la calificación del caso, el Ministerio Público sostuvo que el hoy condenado violó varios artículos del Código Penal y de la Ley 136-03, que instituye el Código para el Sistema de Protección y los Derechos Fundamentales de los Niños, Niñas y Adolescentes.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.elviajero.com.do/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.elviajero.com.do/author/admin/">rafael</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.elviajero.com.do/author/admin/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25117" class="share-twitter sd-button share-icon" href="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25117" class="share-facebook sd-button share-icon" href="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39560468-25117-62b442d947d2e' data-src='https://widgets.wp.com/likes/#blog_id=39560468&amp;post_id=25117&amp;origin=www.elviajero.com.do&amp;obj_id=39560468-25117-62b442d947d2e' data-name='like-post-frame-39560468-25117-62b442d947d2e' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/sigue-creciendo-la-capacidad-de-la-republica-dominicana-en-la-lucha-contra-la-corrupcion-22-de-junio-2022-1818/">
                                            <img width="300" height="169" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0-300x169.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0-1024x576.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0-768x432.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/sigue-creciendo-la-capacidad-de-la-republica-dominicana-en-la-lucha-contra-la-corrupcion-22-de-junio-2022-1818/">
                                        Sigue creciendo la capacidad de la República Dominicana en la lucha contra la corrupción 22 de Junio 2022 | 18:18                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/presidente-abinader-deja-en-funcionamiento-centro-de-simulacion-en-la-facultad-de-ciencias-de-la-salud-de-la-uasd-2/">
                                            <img width="300" height="169" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original-300x169.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original-1024x576.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original-768x432.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/presidente-abinader-deja-en-funcionamiento-centro-de-simulacion-en-la-facultad-de-ciencias-de-la-salud-de-la-uasd-2/">
                                        Presidente Abinader deja en funcionamiento Centro de Simulación en la Facultad de Ciencias de la Salud de la UASD 2                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/linea-aerea-red-air-cancelada-vuelos-a-miami-tras-accidente-de-avion/">
                                            <img width="300" height="225" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-300x225.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-1024x768.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-768x576.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-1536x1152.jpg 1536w, https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-2048x1536.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/linea-aerea-red-air-cancelada-vuelos-a-miami-tras-accidente-de-avion/">
                                        Línea aérea RED AIR cancelada vuelos a Miami tras accidente de avión                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&#038;postid=25117&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bf264f3acb74e4facba81039ef00f7267d303d99#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fcondena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/" aria-current="page">Condena de 10 años de prisión a hombre que cometió abuso sexual contra una niña</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/sigue-creciendo-la-capacidad-de-la-republica-dominicana-en-la-lucha-contra-la-corrupcion-22-de-junio-2022-1818/">Sigue creciendo la capacidad de la República Dominicana en la lucha contra la corrupción 22 de Junio 2022 | 18:18</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/minerd-informa-lo-establecido-en-el-calendario-escolar-sobre-la-aplicacion-de-las-pruebas-nacionales-2022/">MINERD informa lo establecido en el Calendario Escolar sobre la aplicación de las Pruebas Nacionales 2022</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/presidente-abinader-deja-en-funcionamiento-centro-de-simulacion-en-la-facultad-de-ciencias-de-la-salud-de-la-uasd-2/">Presidente Abinader deja en funcionamiento Centro de Simulación en la Facultad de Ciencias de la Salud de la UASD 2</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/linea-aerea-red-air-cancelada-vuelos-a-miami-tras-accidente-de-avion/">Línea aérea RED AIR cancelada vuelos a Miami tras accidente de avión</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/">
                                    <img width="300" height="169" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/PGR-Imagenes-Drone2-1200x675-1-300x169-1.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/">
                                Condena de 10 años de prisión a hombre que cometió abuso sexual contra una niña                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/sigue-creciendo-la-capacidad-de-la-republica-dominicana-en-la-lucha-contra-la-corrupcion-22-de-junio-2022-1818/">
                                    <img width="300" height="169" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0-300x169.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0-1024x576.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0-768x432.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/06/hola_0.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/sigue-creciendo-la-capacidad-de-la-republica-dominicana-en-la-lucha-contra-la-corrupcion-22-de-junio-2022-1818/">
                                Sigue creciendo la capacidad de la República Dominicana en la lucha contra la corrupción 22 de Junio 2022 | 18:18                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/minerd-informa-lo-establecido-en-el-calendario-escolar-sobre-la-aplicacion-de-las-pruebas-nacionales-2022/">
                                    <img width="300" height="169" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/MINERD-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/06/MINERD-300x169.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/06/MINERD-1024x576.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/06/MINERD-768x432.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/06/MINERD.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/minerd-informa-lo-establecido-en-el-calendario-escolar-sobre-la-aplicacion-de-las-pruebas-nacionales-2022/">
                                MINERD informa lo establecido en el Calendario Escolar sobre la aplicación de las Pruebas Nacionales 2022                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/presidente-abinader-deja-en-funcionamiento-centro-de-simulacion-en-la-facultad-de-ciencias-de-la-salud-de-la-uasd-2/">
                                    <img width="300" height="169" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original-300x169.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original-1024x576.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original-768x432.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/06/37916_1655945376_original.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/presidente-abinader-deja-en-funcionamiento-centro-de-simulacion-en-la-facultad-de-ciencias-de-la-salud-de-la-uasd-2/">
                                Presidente Abinader deja en funcionamiento Centro de Simulación en la Facultad de Ciencias de la Salud de la UASD 2                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/linea-aerea-red-air-cancelada-vuelos-a-miami-tras-accidente-de-avion/">
                                    <img width="300" height="225" src="https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-300x225.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-1024x768.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-768x576.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-1536x1152.jpg 1536w, https://www.elviajero.com.do/wp-content/uploads/2022/06/20220622_153533-2048x1536.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/linea-aerea-red-air-cancelada-vuelos-a-miami-tras-accidente-de-avion/">
                                Línea aérea RED AIR cancelada vuelos a Miami tras accidente de avión                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 de junio de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="text-1" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Contacto:</span></h2>			<div class="textwidget"><p>elviajerord@gmail.com</p>
</div>
		</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina/" aria-current="page">Condena de 10 años de prisión a hombre que cometió abuso sexual contra una niña</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/sigue-creciendo-la-capacidad-de-la-republica-dominicana-en-la-lucha-contra-la-corrupcion-22-de-junio-2022-1818/">Sigue creciendo la capacidad de la República Dominicana en la lucha contra la corrupción 22 de Junio 2022 | 18:18</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/minerd-informa-lo-establecido-en-el-calendario-escolar-sobre-la-aplicacion-de-las-pruebas-nacionales-2022/">MINERD informa lo establecido en el Calendario Escolar sobre la aplicación de las Pruebas Nacionales 2022</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/presidente-abinader-deja-en-funcionamiento-centro-de-simulacion-en-la-facultad-de-ciencias-de-la-salud-de-la-uasd-2/">Presidente Abinader deja en funcionamiento Centro de Simulación en la Facultad de Ciencias de la Salud de la UASD 2</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/linea-aerea-red-air-cancelada-vuelos-a-miami-tras-accidente-de-avion/">Línea aérea RED AIR cancelada vuelos a Miami tras accidente de avión</a>
									</li>
					</ul>

		</div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="tag_cloud-2" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2><div class="tagcloud"><a href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 12.694864048338pt;" aria-label="Aeropuertos por dentro (25 elementos)">Aeropuertos por dentro</a>
<a href="https://www.elviajero.com.do/category/arte-y-espectaculo/" class="tag-cloud-link tag-link-28 tag-link-position-2" style="font-size: 13.540785498489pt;" aria-label="Arte y espectaculo (40 elementos)">Arte y espectaculo</a>
<a href="https://www.elviajero.com.do/category/cultura/" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 10.326283987915pt;" aria-label="Cultura (6 elementos)">Cultura</a>
<a href="https://www.elviajero.com.do/category/deportes/" class="tag-cloud-link tag-link-6 tag-link-position-4" style="font-size: 16.966767371601pt;" aria-label="Deportes (264 elementos)">Deportes</a>
<a href="https://www.elviajero.com.do/category/diaspora-dominicana/" class="tag-cloud-link tag-link-25 tag-link-position-5" style="font-size: 14.640483383686pt;" aria-label="Diaspora Dominicana (73 elementos)">Diaspora Dominicana</a>
<a href="https://www.elviajero.com.do/category/diversion/" class="tag-cloud-link tag-link-19 tag-link-position-6" style="font-size: 15.655589123867pt;" aria-label="Diversion (129 elementos)">Diversion</a>
<a href="https://www.elviajero.com.do/category/economicas/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 16.501510574018pt;" aria-label="Económicas (203 elementos)">Económicas</a>
<a href="https://www.elviajero.com.do/category/educacion/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 11.595166163142pt;" aria-label="Educación (13 elementos)">Educación</a>
<a href="https://www.elviajero.com.do/category/energia-2/" class="tag-cloud-link tag-link-36 tag-link-position-9" style="font-size: 10.960725075529pt;" aria-label="Energía (9 elementos)">Energía</a>
<a href="https://www.elviajero.com.do/category/internacionales/" class="tag-cloud-link tag-link-3 tag-link-position-10" style="font-size: 17.262839879154pt;" aria-label="Internacionales (309 elementos)">Internacionales</a>
<a href="https://www.elviajero.com.do/category/medio-ambiente/" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 9.2688821752266pt;" aria-label="Medio Ambiente (3 elementos)">Medio Ambiente</a>
<a href="https://www.elviajero.com.do/category/nacionales/" class="tag-cloud-link tag-link-4 tag-link-position-12" style="font-size: 17.770392749245pt;" aria-label="Nacionales (411 elementos)">Nacionales</a>
<a href="https://www.elviajero.com.do/category/opiniones/" class="tag-cloud-link tag-link-8 tag-link-position-13" style="font-size: 15.570996978852pt;" aria-label="Opiniones (122 elementos)">Opiniones</a>
<a href="https://www.elviajero.com.do/category/politica/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 15.401812688822pt;" aria-label="Politica (110 elementos)">Politica</a>
<a href="https://www.elviajero.com.do/category/presidencia/" class="tag-cloud-link tag-link-31 tag-link-position-15" style="font-size: 10.537764350453pt;" aria-label="Presidencia (7 elementos)">Presidencia</a>
<a href="https://www.elviajero.com.do/category/principales/" class="tag-cloud-link tag-link-18 tag-link-position-16" style="font-size: 22pt;" aria-label="Principales (4.119 elementos)">Principales</a>
<a href="https://www.elviajero.com.do/category/relaciones-exteriores/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 8pt;" aria-label="Relaciones exteriores (1 elemento)">Relaciones exteriores</a>
<a href="https://www.elviajero.com.do/category/seguridad/" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 10.326283987915pt;" aria-label="Seguridad (6 elementos)">Seguridad</a>
<a href="https://www.elviajero.com.do/category/seguridad-alimentaria/" class="tag-cloud-link tag-link-34 tag-link-position-19" style="font-size: 9.6918429003021pt;" aria-label="Seguridad Alimentaria (4 elementos)">Seguridad Alimentaria</a>
<a href="https://www.elviajero.com.do/category/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-20" style="font-size: 13.160120845921pt;" aria-label="Sin categoría (32 elementos)">Sin categoría</a>
<a href="https://www.elviajero.com.do/category/sociales/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 12.694864048338pt;" aria-label="Sociales (25 elementos)">Sociales</a>
<a href="https://www.elviajero.com.do/category/tecnologia/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 11.299093655589pt;" aria-label="Tecnologia (11 elementos)">Tecnologia</a>
<a href="https://www.elviajero.com.do/category/transporte/" class="tag-cloud-link tag-link-37 tag-link-position-23" style="font-size: 8.761329305136pt;" aria-label="Transporte (2 elementos)">Transporte</a>
<a href="https://www.elviajero.com.do/category/turistico/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 15.190332326284pt;" aria-label="Turismo (99 elementos)">Turismo</a>
<a href="https://www.elviajero.com.do/category/ultima-hora/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 9.2688821752266pt;" aria-label="Ultima Hora (3 elementos)">Ultima Hora</a>
<a href="https://www.elviajero.com.do/category/world/" class="tag-cloud-link tag-link-10 tag-link-position-26" style="font-size: 9.2688821752266pt;" aria-label="World (3 elementos)">World</a></div>
</div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="simple-banner simple-banner-text" style="display:none !important"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.elviajero.com.do/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d79934536b", post_id : 25117 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elviajero.com.do\/condena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina\/":25117};
	</script>
				<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=6.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=6.0' id='marquee-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/script.js?ver=6.0' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/fixed-header-script.js?ver=6.0' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202225#ver=202225&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=25117&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bf264f3acb74e4facba81039ef00f7267d303d99#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fcondena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=25117&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bf264f3acb74e4facba81039ef00f7267d303d99#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fcondena-de-10-anos-de-prision-a-hombre-que-cometio-abuso-sexual-contra-una-nina%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'39560468',post:'25117',tz:'-4',srv:'www.elviajero.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '39560468', '25117' ]);
</script>

</body>
</html>
