<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York &#8211; El Viajero Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="https://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed de los comentarios" href="https://www.elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Comentario El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York del feed" href="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Proza+Libre%3A800%7CDays+One%3Aregular&#038;subset=latin&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wfs-public-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wpo-friendly-share/css/wfs-public-style.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.7' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135360058-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135360058-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.elviajero.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elviajero.com.do/wp-json/wp/v2/posts/15578" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/" />
<link rel='shortlink' href='https://www.elviajero.com.do/?p=15578' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script data-ad-client="ca-pub-6433742940629142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.elviajero.com.do/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York" />
<meta property="og:url" content="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/" />
<meta property="og:description" content="Por: Verónica Romero 28 de Marzo 2021 El gobernador Andrew Cuomo y los líderes de la legislatura estatal anunciaron el fin de semana un acuerdo para legalizar la marihuana recreativa para mayores d…" />
<meta property="article:published_time" content="2021-03-30T01:37:46+00:00" />
<meta property="article:modified_time" content="2021-03-30T01:37:46+00:00" />
<meta property="og:site_name" content="El Viajero Digital" />
<meta property="og:image" content="https://www.elviajero.com.do/wp-content/uploads/2021/03/depositphotos_64418207-stock-photo-marijuana-plants.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="397" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ElViajeroRD" />
<meta name="twitter:text:title" content="El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York" />
<meta name="twitter:image" content="https://www.elviajero.com.do/wp-content/uploads/2021/03/depositphotos_64418207-stock-photo-marijuana-plants.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'Proza Libre'; font-style: normal; font-weight: 800; }
h2 { font-family: 'Days One'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Days One'; font-style: normal; font-weight: 400; }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-15578 single-format-standard wp-custom-logo default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Mar. Mar 30th, 2021                                     </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.elviajero.com.do/"
                                           rel="home">El Viajero Digital</a>
                                    </p>
                                
                                                                    <p class="site-description">El periódico de los aeropuertos</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="http://www.aesdominicana.com/" target="_blank">
                            <img width="702" height="76" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner.jpg 702w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner-300x32.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                            <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.elviajero.com.do/"
                                   rel="home">El Viajero Digital</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.elviajero.com.do/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.elviajero.com.do/category/principales/" itemprop="item"><span itemprop="name">Principales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-15578" class="post-15578 post type-post status-publish format-standard has-post-thumbnail hentry category-principales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="600" height="397" src="https://www.elviajero.com.do/wp-content/uploads/2021/03/depositphotos_64418207-stock-photo-marijuana-plants.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/03/depositphotos_64418207-stock-photo-marijuana-plants.jpg 600w, https://www.elviajero.com.do/wp-content/uploads/2021/03/depositphotos_64418207-stock-photo-marijuana-plants-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="article-info ">
<div class="byline clearfix">
<div class="author_and_date"><span class="by">Por:</span> <a href="https://eldiariony.com/author/imdveronicaromero/"> <span class="author_name"> Verónica Romero</span> </a> <time>28 de Marzo 2021</time></div>
</div>
</div>
<div class="article-content">
<p>El gobernador Andrew Cuomo y los líderes de la legislatura estatal anunciaron el fin de semana un acuerdo para legalizar la marihuana recreativa para mayores de 21 años en el estado de Nueva York.</p>
<p>La Marijuana Regulation &amp; Taxation Act (MRTA) establecería la Oficina de Gestión del Cannabis, que se encargará de determinar el marco regulatorio. Además, ampliaría el programa de marihuana medicinal existente en el estado, crearía un sistema de licencias y un programa de equidad social y económica que anime a las personas afectadas de manera desproporcionada por la aplicación de la ley al cannabis a participar en esta industria.</p>
<p>“Legalizar el cannabis para adultos no se trata solo de crear un nuevo mercado que proporcionará empleos y beneficiará a la economía, también se trata de justicia para las comunidades marginadas durante mucho tiempo y de garantizar que quienes han sido penalizados injustamente en el pasado ahora obtengan un oportunidad de beneficiarse”, dijo el gobernador.</p>
<p>&nbsp;</p>
<p>Según las proyecciones, la recaudación de impuestos generada por esta industria alcanzará los $350 millones anuales y potencialmente creará de 30,000 a 60,000 empleos.</p>
<p>La líder de la mayoría del Senado, Andrea Stewart-Cousins, subrayó que había muchos aspectos importantes de esta legislación que debían abordarse correctamente, “especialmente las disparidades raciales que han plagado la respuesta de nuestro estado al uso y distribución de la marihuana, así como garantizar la seguridad pública”.</p>
<p>Es por ello, que entre las disposiciones de la legislación se incluye dedicar un 40% de los ingresos a las comunidades afectadas de manera desproporcionada por la llamada guerra contra las drogas. Otro 40% se destinaría a la educación, mientras que el 20% restante al fondo de educación pública y tratamiento de drogas.</p>
<div id="custom_placement"></div>
<p>&nbsp;</p>
<p>La propuesta legislativa permitiría la eliminación automática de registros de personas con condenas previas y la eliminación de las sanciones por posesión de menos de tres onzas de marihuana.</p>
<p>“Cuando despenalizamos el uso de la marihuana por parte de adultos en el 2019, la mayoría de la Asamblea sabía que la legalización tenía que hacerse de una manera que ayudara a no dañar a nuestras comunidades que han sido devastadas por las leyes de drogas del estado”, señaló el presidente de la Asamblea Carl Heastie.</p>
<p>Uno de los puntos importantes de la legislación es que el uso de cannabis por parte de los conductores seguirá estando prohibido.</p>
<p>&nbsp;</p>
<p>Asimismo, la MRTA permitiría a las personas con una lista más amplia de afecciones médicas acceder a la marihuana medicinal, aumentar la cantidad de cuidadores permitidos por paciente y posibilitaría el cultivo casero de cannabis medicinal por parte de ellos.</p>
<p>Según lo acordado, las municipalidades (ciudades, pueblos y villas) pueden optar por no permitir dispensarios minoristas de cannabis para adultos o licencias de consumo en el sitio si aprueban una ley local antes del 31 de diciembre de 2021 o nueve meses después de la fecha de vigencia de la legislación, pero deben participar en la legalización del uso del cannabis para adultos.</p>
<p>Quince estados y Washington D.C. han legalizado hasta ahora el consumo de marihuana en adultos, mientras que más de 30 han hecho algo similar con la marihuana medicinal.</p>
<p>&nbsp;</p>
<p>Defensores consideraron que esta legislación pone fin a décadas de criminalización de las comunidades de color.</p>
<p>Los abogados Anne Oredeko, supervisora de la Unidad de Justicia Racial, y Anthony Posada, supervisor de la Unidad de Justicia Comunitaria de The Legal Aid Society, emitieron una declaración en la que resaltan que esta legislación histórica “trae justicia al estado de Nueva York al poner fin a la prohibición, eliminar los registros de condenas que han reducido las oportunidades de innumerables neoyorquinos, en su mayoría negros y latinos, y brinda justicia económica para garantizar que las comunidades que han sufrido la peor parte de la aplicación de las leyes de la marihuana sean los primeros en obtener beneficios económicos”.</p>
<h3>La Oficina de Manejo del Cannabis</h3>
<p>La Oficina de Manejo del Cannabis (OCM) se encargará de hacer cumplir un marco regulatorio integral que rija el uso del cáñamo cannabinoide para adultos. Estará conformada por cinco miembros, con tres de ellos nombrados por el Gobernador y uno por cada cámara legislativa. La OCM sería una oficina independiente que funcionaría como parte de la Autoridad de Licores de NY.</p>
</div>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.elviajero.com.do/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.elviajero.com.do/author/admin/">rafael</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.elviajero.com.do/author/admin/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="wfs-share"><!-- WPO friendly share - START--><h3 class="titulo"></h3><div class="content-button"><a class="wfs-link-share wfs-share-twitter" href="https://twitter.com/intent/tweet?text=El+gobernador+Andrew+Cuomo+buscan+un+acuerdo+para+legalizar+el+uso+de+marihuana+recreativa+en+Nueva+York&amp;url=https%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">twitter</span></a><a class="wfs-link-share wfs-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">facebook</span></a><a class="wfs-link-share wfs-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F&amp;media=https%3A%2F%2Fwww.elviajero.com.do%2Fwp-content%2Fuploads%2F2021%2F03%2Fdepositphotos_64418207-stock-photo-marijuana-plants.jpg&amp;description=El+gobernador+Andrew+Cuomo+buscan+un+acuerdo+para+legalizar+el+uso+de+marihuana+recreativa+en+Nueva+York" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">pinterest</span></a><a class="wfs-link-share wfs-share-whatsapp" href="https://web.whatsapp.com/send?l=es&amp;text=_El+gobernador+Andrew+Cuomo+buscan+un+acuerdo+para+legalizar+el+uso+de+marihuana+recreativa+en+Nueva+York_%0Ahttps%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">whatsapp</span></a></div></div><!-- WPO friendly share - END--><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15578" class="share-twitter sd-button share-icon" href="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15578" class="share-facebook sd-button share-icon" href="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39560468-15578-6063191b9cf59' data-src='https://widgets.wp.com/likes/#blog_id=39560468&amp;post_id=15578&amp;origin=www.elviajero.com.do&amp;obj_id=39560468-15578-6063191b9cf59' data-name='like-post-frame-39560468-15578-6063191b9cf59'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2021/03/Atalayar_Vacuna-Sinopharm-Venezuela-720x380.jpg">
                                        <a href="https://www.elviajero.com.do/venezuela-recibe-un-tercer-lote-de-50-mil-dosis-de-vacunas-anticovid-19-sputnik-rusas/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/venezuela-recibe-un-tercer-lote-de-50-mil-dosis-de-vacunas-anticovid-19-sputnik-rusas/">
                                        Venezuela recibe un tercer lote de 50 mil dosis de vacunas anticovid-19 Sputnik Rusas                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2021/03/DORPRES_gallery_-aerailexterior-720x380.jpg">
                                        <a href="https://www.elviajero.com.do/puerto-rico-registra-casi-un-100-en-ocupacion-hotelera-para-semana-santa/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/puerto-rico-registra-casi-un-100-en-ocupacion-hotelera-para-semana-santa/">
                                        Puerto Rico registra casi un 100% en ocupación hotelera para Semana Santa                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2021/03/tony-copia-1068x905-1-720x380.jpg">
                                        <a href="https://www.elviajero.com.do/ministro-de-defensa-diaz-morfa-anuncia-inversion-de-mil-millones-de-pesos-en-remodelacion-de-cuarteles-militares/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/ministro-de-defensa-diaz-morfa-anuncia-inversion-de-mil-millones-de-pesos-en-remodelacion-de-cuarteles-militares/">
                                        Ministro de Defensa Diaz Morfa anuncia inversión de mil millones de pesos en remodelación de cuarteles militares                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&#038;postid=15578&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8cbef4441766e1f5d44bb84ac84d5ed52a282064#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/" aria-current="page">El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/venezuela-recibe-un-tercer-lote-de-50-mil-dosis-de-vacunas-anticovid-19-sputnik-rusas/">Venezuela recibe un tercer lote de 50 mil dosis de vacunas anticovid-19 Sputnik Rusas</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/puerto-rico-registra-casi-un-100-en-ocupacion-hotelera-para-semana-santa/">Puerto Rico registra casi un 100% en ocupación hotelera para Semana Santa</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/ministro-de-defensa-diaz-morfa-anuncia-inversion-de-mil-millones-de-pesos-en-remodelacion-de-cuarteles-militares/">Ministro de Defensa Diaz Morfa anuncia inversión de mil millones de pesos en remodelación de cuarteles militares</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/luis-abinader-asciende-a-4-al-rango-de-mayor-general-y-a-5-coroneles-los-convierte-en-generales/">Luis Abinader asciende a 4 al rango de mayor general y a 5 coroneles los convierte en generales</a>
									</li>
					</ul>

		</div><div id="text-3" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.da.gob.do/"><img loading="lazy" class="alignnone size-full wp-image-6683" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2.jpg" alt="" width="300" height="511" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2-176x300.jpg 176w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-7" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.servair.com.do/en"><img loading="lazy" class="alignnone size-full wp-image-6696" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-8" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-6700" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
		</div><div id="text-10" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-8044" src="https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-300x300.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-300x300.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-1024x1024.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-150x150.jpg 150w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-768x768.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD.jpg 1085w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
		</div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2021/03/depositphotos_64418207-stock-photo-marijuana-plants.jpg">
                                <a href="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/">
                                El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2021/03/Atalayar_Vacuna-Sinopharm-Venezuela-675x450.jpg">
                                <a href="https://www.elviajero.com.do/venezuela-recibe-un-tercer-lote-de-50-mil-dosis-de-vacunas-anticovid-19-sputnik-rusas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/venezuela-recibe-un-tercer-lote-de-50-mil-dosis-de-vacunas-anticovid-19-sputnik-rusas/">
                                Venezuela recibe un tercer lote de 50 mil dosis de vacunas anticovid-19 Sputnik Rusas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2021/03/DORPRES_gallery_-aerailexterior-675x450.jpg">
                                <a href="https://www.elviajero.com.do/puerto-rico-registra-casi-un-100-en-ocupacion-hotelera-para-semana-santa/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/puerto-rico-registra-casi-un-100-en-ocupacion-hotelera-para-semana-santa/">
                                Puerto Rico registra casi un 100% en ocupación hotelera para Semana Santa                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2021/03/tony-copia-1068x905-1-675x450.jpg">
                                <a href="https://www.elviajero.com.do/ministro-de-defensa-diaz-morfa-anuncia-inversion-de-mil-millones-de-pesos-en-remodelacion-de-cuarteles-militares/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/ministro-de-defensa-diaz-morfa-anuncia-inversion-de-mil-millones-de-pesos-en-remodelacion-de-cuarteles-militares/">
                                Ministro de Defensa Diaz Morfa anuncia inversión de mil millones de pesos en remodelación de cuarteles militares                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/09/palacio-nacional1_12615196_20191113153306.jpg">
                                <a href="https://www.elviajero.com.do/luis-abinader-asciende-a-4-al-rango-de-mayor-general-y-a-5-coroneles-los-convierte-en-generales/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/luis-abinader-asciende-a-4-al-rango-de-mayor-general-y-a-5-coroneles-los-convierte-en-generales/">
                                Luis Abinader asciende a 4 al rango de mayor general y a 5 coroneles los convierte en generales                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29 de marzo de 2021            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="text-1" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Contacto:</span></h2>			<div class="textwidget"><p>elviajerord@gmail.com</p>
</div>
		</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york/" aria-current="page">El gobernador Andrew Cuomo buscan un acuerdo para legalizar el uso de marihuana recreativa en Nueva York</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/venezuela-recibe-un-tercer-lote-de-50-mil-dosis-de-vacunas-anticovid-19-sputnik-rusas/">Venezuela recibe un tercer lote de 50 mil dosis de vacunas anticovid-19 Sputnik Rusas</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/puerto-rico-registra-casi-un-100-en-ocupacion-hotelera-para-semana-santa/">Puerto Rico registra casi un 100% en ocupación hotelera para Semana Santa</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/ministro-de-defensa-diaz-morfa-anuncia-inversion-de-mil-millones-de-pesos-en-remodelacion-de-cuarteles-militares/">Ministro de Defensa Diaz Morfa anuncia inversión de mil millones de pesos en remodelación de cuarteles militares</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/luis-abinader-asciende-a-4-al-rango-de-mayor-general-y-a-5-coroneles-los-convierte-en-generales/">Luis Abinader asciende a 4 al rango de mayor general y a 5 coroneles los convierte en generales</a>
									</li>
					</ul>

		</div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="tag_cloud-2" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2><div class="tagcloud"><a href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 10.75pt;" aria-label="Aeropuertos por dentro (13 elementos)">Aeropuertos por dentro</a>
<a href="https://www.elviajero.com.do/category/deportes/" class="tag-cloud-link tag-link-6 tag-link-position-2" style="font-size: 15.9pt;" aria-label="Deportes (151 elementos)">Deportes</a>
<a href="https://www.elviajero.com.do/category/diaspora-dominicana/" class="tag-cloud-link tag-link-25 tag-link-position-3" style="font-size: 13.8pt;" aria-label="Diaspora Dominicana (56 elementos)">Diaspora Dominicana</a>
<a href="https://www.elviajero.com.do/category/diversion/" class="tag-cloud-link tag-link-19 tag-link-position-4" style="font-size: 14.5pt;" aria-label="Diversion (78 elementos)">Diversion</a>
<a href="https://www.elviajero.com.do/category/economicas/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 15.5pt;" aria-label="Económicas (125 elementos)">Económicas</a>
<a href="https://www.elviajero.com.do/category/internacionales/" class="tag-cloud-link tag-link-3 tag-link-position-6" style="font-size: 15.8pt;" aria-label="Internacionales (142 elementos)">Internacionales</a>
<a href="https://www.elviajero.com.do/category/nacionales/" class="tag-cloud-link tag-link-4 tag-link-position-7" style="font-size: 15.85pt;" aria-label="Nacionales (146 elementos)">Nacionales</a>
<a href="https://www.elviajero.com.do/category/opiniones/" class="tag-cloud-link tag-link-8 tag-link-position-8" style="font-size: 13.7pt;" aria-label="Opiniones (54 elementos)">Opiniones</a>
<a href="https://www.elviajero.com.do/category/politica/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.05pt;" aria-label="Politica (102 elementos)">Politica</a>
<a href="https://www.elviajero.com.do/category/principales/" class="tag-cloud-link tag-link-18 tag-link-position-10" style="font-size: 22pt;" aria-label="Principales (2.517 elementos)">Principales</a>
<a href="https://www.elviajero.com.do/category/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 11.6pt;" aria-label="Sin categoría (20 elementos)">Sin categoría</a>
<a href="https://www.elviajero.com.do/category/sociales/" class="tag-cloud-link tag-link-20 tag-link-position-12" style="font-size: 11.6pt;" aria-label="Sociales (20 elementos)">Sociales</a>
<a href="https://www.elviajero.com.do/category/tecnologia/" class="tag-cloud-link tag-link-21 tag-link-position-13" style="font-size: 10.2pt;" aria-label="Tecnologia (10 elementos)">Tecnologia</a>
<a href="https://www.elviajero.com.do/category/turistico/" class="tag-cloud-link tag-link-23 tag-link-position-14" style="font-size: 14.05pt;" aria-label="Turismo (64 elementos)">Turismo</a>
<a href="https://www.elviajero.com.do/category/ultima-hora/" class="tag-cloud-link tag-link-24 tag-link-position-15" style="font-size: 8pt;" aria-label="Ultima Hora (3 elementos)">Ultima Hora</a>
<a href="https://www.elviajero.com.do/category/world/" class="tag-cloud-link tag-link-10 tag-link-position-16" style="font-size: 8pt;" aria-label="World (3 elementos)">World</a></div>
</div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.elviajero.com.do/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a66453d0ee", post_id : 15578 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elviajero.com.do\/el-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york\/":15578};
	</script>
				<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.7' id='slick-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.7' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.7' id='marquee-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.7' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/script.js?ver=5.7' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.7' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script async="async" type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202113#ver=202113&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=15578&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8cbef4441766e1f5d44bb84ac84d5ed52a282064#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=15578&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8cbef4441766e1f5d44bb84ac84d5ed52a282064#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fel-gobernador-andrew-cuomo-buscan-un-acuerdo-para-legalizar-el-uso-de-marihuana-recreativa-en-nueva-york%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'39560468',post:'15578',tz:'-4',srv:'www.elviajero.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '39560468', '15578' ]);
</script>

</body>
</html>
