<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Grupos de hombres armados ocupan la población de Molino Harinero de Haití &#8211; El Viajero Digital</title>

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="https://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed de los comentarios" href="https://www.elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Comentario Grupos de hombres armados ocupan la población de Molino Harinero de Haití del feed" href="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/simple-banner/simple-banner.css?ver=2.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/css/slick.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/style.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wfs-public-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wpo-friendly-share/css/wfs-public-style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='simple-banner-script-js-before'>
const simpleBannerScriptParams = {"version":"2.12.1","hide_simple_banner":"no","simple_banner_position":"static","header_margin":"","header_padding":"","simple_banner_text":"<p>&lt;iframe width=\"640\" height=\"360\" src=\"https:\/\/www.youtube.com\/embed\/BP4M0yY5G6M\" title=\"YouTube video player\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen&gt;&lt;\/iframe&gt;<\/p>","pro_version_enabled":"","disabled_on_current_page":false,"debug_mode":"","id":28624,"disabled_pages_array":[],"is_current_page_a_post":true,"disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ffffff","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":true,"close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":false}
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/simple-banner/simple-banner.js?ver=2.12.1' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0.2' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"Design":["Dise\u00f1o"],"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Text":["Texto"],"Widgets":["Widgets"],"Theme":["Temas"],"Media":["Medios"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i A","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"g:i A","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":-4,"string":"America\/Santo_Domingo","abbr":"AST"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.elviajero.com.do/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "96cda9047f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.elviajero.com.do/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Global Styles":["Estilos globales"],"Widget types":["Tipos de widgets"],"Menu Item":["Elemento del men\u00fa"],"Comment":["Comentario"],"Widget areas":["\u00c1reas de widgets"],"Site":["Sitio"],"Post Type":["Tipo de entrada"],"Taxonomy":["Taxonom\u00eda"],"Menu Location":["Ubicaci\u00f3n de men\u00fa"],"Menu":["Men\u00fa"],"User":["Usuario"],"Base":["Base"],"Widgets":["Widgets"],"Site Title":["T\u00edtulo del sitio"],"Themes":["Temas"],"(no title)":["(sin t\u00edtulo)"],"Media":["Medios"],"Plugins":["Plugins"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Sorry, you are not allowed to upload this file type.":["Lo siento, no tienes permisos para subir este tipo de archivo."],"Select or Upload Media":["Selecciona o sube medios"],"Error while uploading file %s to the media library.":["Error al subir el archivo %s a la biblioteca de medios."],"This file is empty.":["Este archivo est\u00e1 vac\u00edo."],"Sorry, this file type is not supported here.":["Lo siento, este tipo de archivo no es compatible aqu\u00ed."],"This file exceeds the maximum upload size for this site.":["El tama\u00f1o del archivo excede el tama\u00f1o permitido en este sitio."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Preference activated - %s":["Preferencia activada - %s"],"Preference deactivated - %s":["Preferencia desactivada - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/preferences.min.js' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Create Reusable block":["Crear un bloque reutilizable"],"Manage Reusable blocks":["Gestionar bloques reutilizables"],"Reusable block created.":["Bloque reutilizable actualizado."],"Untitled Reusable block":["Bloque reutilizable sin t\u00edtulo"],"Convert to regular blocks":["Convertir a bloques normales"],"Add to Reusable blocks":["A\u00f1adir a bloques reutilizables"],"Close":["Cerrar"],"Cancel":["Cancelar"],"Name":["Nombre"],"Save":["Guardar"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/reusable-blocks.min.js' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-30 16:59:28+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Block rendered as empty.":["Bloque procesado como vac\u00edo."],"Error loading block: %s":["Error al cargar el bloque: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/www.elviajero.com.do"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.0.2' id='render-block-script-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135360058-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elviajero.com.do"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135360058-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.elviajero.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elviajero.com.do/wp-json/wp/v2/posts/28624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/" />
<link rel='shortlink' href='https://www.elviajero.com.do/?p=28624' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fgrupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fgrupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Bree+Serif&family=Pragati+Narrow&family=Alata&family=ABeeZee' rel='stylesheet'><meta name="generator" content="Site Kit by Google 1.84.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6433742940629142"
     crossorigin="anonymous"></script><style type="text/css">.simple-banner{position:static;}</style><style type="text/css">.simple-banner{background:#ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.elviajero.com.do/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

                    .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
        .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
            max-width: 1200px;
        }
        @media (min-width: 1600px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1600px;
            }
        }

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grupos de hombres armados ocupan la población de Molino Harinero de Haití" />
<meta property="og:url" content="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/" />
<meta property="og:description" content="Se calcula que más de de 50 hombres de la violenta banda haitiana “Izo”, que opera desde la comuna de Dieu, desembarcaron por mar y atacaron las instalaciones de un antiguo molino harinero del país…" />
<meta property="article:published_time" content="2022-10-08T22:37:24+00:00" />
<meta property="article:modified_time" content="2022-10-08T22:37:24+00:00" />
<meta property="og:site_name" content="El Viajero Digital" />
<meta property="og:image" content="https://www.elviajero.com.do/wp-content/uploads/2022/10/pandillas.jpg" />
<meta property="og:image:width" content="753" />
<meta property="og:image:height" content="444" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ElViajeroRD" />
<meta name="twitter:text:title" content="Grupos de hombres armados ocupan la población de Molino Harinero de Haití" />
<meta name="twitter:image" content="https://www.elviajero.com.do/wp-content/uploads/2022/10/pandillas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	<style id="egf-frontend-styles" type="text/css">
		h1 {font-family: 'Bree Serif', sans-serif;font-style: normal;font-weight: 400;text-decoration: none;text-transform: none;} h2 {font-family: 'Pragati Narrow', sans-serif;font-style: normal;font-weight: 400;} h3 {color: #f44336;font-family: 'Alata', sans-serif;font-size: 99px;font-style: normal;font-weight: 400;} p {font-family: 'ABeeZee', sans-serif;font-style: normal;font-weight: 400;} h4 {} h5 {} h6 {} 	</style>
	</head>

<body class="post-template-default single single-post postid-28624 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       8 de octubre de 2022                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.elviajero.com.do/"
                                           rel="home">El Viajero Digital</a>
                                    </p>
                                
                                                                    <p class="site-description">El periódico de los aeropuertos</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="http://www.aesdominicana.com/" target="_blank">
                            <img width="728" height="90" src="https://www.elviajero.com.do/wp-content/uploads/2021/04/AES.gif" class="attachment-full size-full" alt="" loading="lazy" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                            <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.elviajero.com.do/"
                                   rel="home">El Viajero Digital</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-28624" class="af-single-article post-28624 post type-post status-publish format-standard has-post-thumbnail hentry category-principales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Grupos de hombres armados ocupan la población de Molino Harinero de Haití</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 de octubre de 2022            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="753" height="444" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/pandillas.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/pandillas.jpg 753w, https://www.elviajero.com.do/wp-content/uploads/2022/10/pandillas-300x177.jpg 300w" sizes="(max-width: 753px) 100vw, 753px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p><strong>Se calcula que más de</strong> de 50 hombres de la violenta banda haitiana “Izo”, que opera desde la comuna de Dieu, desembarcaron por mar y atacaron las instalaciones de un antiguo molino harinero del país.<br />
Esta estructura de producción está cerca del puerto y la zona franca de Lafiteau, a la salida norte de Puerto Príncipe.</p>
<p>Una fuente dijo al diario Le Nouvelliste que el ataque está en curso y que había   comenzado alrededor de la medianoche del viernes.  “Estamos muy preocupados; los bandidos, más de cincuenta, están decididos”, cito el diario el comentario de su informante.  Se reporta que los hombres, fuertemente armado, han cortado el acceso por carretera a cualquier intento de rescatar a los hombres de seguridad que están literalmente sitiados en los molinos.<br />
Una lancha de la policía marítima haitiana habría intentado conseguir el retiro de los pandilleros, pero no consiguió su propósito y tuvo que retirarse del puerto de Lafiteau.</p>
<p>“Los molinos y la población del pueblo cercana están abandonadas a suerte, a merced de estos bandidos”, explica la fuente contactada por el diario haitiano. Se dijo que los individuos han atravesado el área, cortaron la carretera que lleva al pueblo cerca de los molinos y atravesaron un contenedor en la ruta Canaan 90.</p>
<p>&nbsp;</p>
            <h3 class="awpa-title"></h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.elviajero.com.do/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.elviajero.com.do/author/admin/">rafael</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://www.elviajero.com.do/author/admin/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28624" class="share-twitter sd-button share-icon" href="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28624" class="share-facebook sd-button share-icon" href="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39560468-28624-63423d8def2d4' data-src='https://widgets.wp.com/likes/#blog_id=39560468&amp;post_id=28624&amp;origin=www.elviajero.com.do&amp;obj_id=39560468-28624-63423d8def2d4' data-name='like-post-frame-39560468-28624-63423d8def2d4' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/presidente-jac-se-reune-con-lineas-areas-para-desmonte-de-los-10-dolares-de-la-tarjeta-de-turista-a-los-dominicanos/">
                                            <img width="300" height="287" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/3409e45349ec9f6b3397bfe10e87a1d0_L-300x287.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/3409e45349ec9f6b3397bfe10e87a1d0_L-300x287.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/3409e45349ec9f6b3397bfe10e87a1d0_L.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/presidente-jac-se-reune-con-lineas-areas-para-desmonte-de-los-10-dolares-de-la-tarjeta-de-turista-a-los-dominicanos/">
                                        Presidente JAC se reúne con líneas áreas para desmonte de los 10 dólares de la Tarjeta de Turista a los dominicanos                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 de octubre de 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/haiti-solicita-ayuda-militar-del-extranjero/">
                                            <img width="300" height="200" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/embajador-haitiano-confirma-la-entrega-de-solicitud-formal-de-ayuda-internacional-para-la-crisis-haitiana-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/embajador-haitiano-confirma-la-entrega-de-solicitud-formal-de-ayuda-internacional-para-la-crisis-haitiana-300x200.jpeg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/embajador-haitiano-confirma-la-entrega-de-solicitud-formal-de-ayuda-internacional-para-la-crisis-haitiana.jpeg 680w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/haiti-solicita-ayuda-militar-del-extranjero/">
                                        Haití solicita ayuda militar del extranjero                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 de octubre de 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.elviajero.com.do/director-interno-del-idac-favorece-revision-de-controles-de-vehiculos-de-transporte-turistico/">
                                            <img width="300" height="197" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/Hector-Porcella-director-del-IDAC-300x197.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/Hector-Porcella-director-del-IDAC-300x197.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/Hector-Porcella-director-del-IDAC-768x503.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/10/Hector-Porcella-director-del-IDAC.jpg 891w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/director-interno-del-idac-favorece-revision-de-controles-de-vehiculos-de-transporte-turistico/">
                                        Director Interno del IDAC favorece revisión de controles de vehiculos de transporte turístico                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 de octubre de 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&#038;postid=28624&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=b051b9a4ae&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9202820e20aa10660d5da6d20ed602730d4450d2#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fgrupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/presidente-jac-se-reune-con-lineas-areas-para-desmonte-de-los-10-dolares-de-la-tarjeta-de-turista-a-los-dominicanos/">Presidente JAC se reúne con líneas áreas para desmonte de los 10 dólares de la Tarjeta de Turista a los dominicanos</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/oscar-gonzalez-dispara-jonron-en-la-entrada-15-y-conduce-a-los-guardianes-a-la-serie-divisional/">Oscar González dispara jonrón en la entrada 15 y conduce a los Guardianes a la Serie Divisional</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/machado-jonronea-y-los-padres-golpean-a-scherzer-para-aventajar-a-los-mets/">Machado jonronea y los Padres golpean a Scherzer para aventajar a los Mets</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/" aria-current="page">Grupos de hombres armados ocupan la población de Molino Harinero de Haití</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/ay-lo-dijo-el-armagedon/">!Ay! lo dijo. El Armagedón</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/presidente-jac-se-reune-con-lineas-areas-para-desmonte-de-los-10-dolares-de-la-tarjeta-de-turista-a-los-dominicanos/">
                                    <img width="300" height="287" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/3409e45349ec9f6b3397bfe10e87a1d0_L-300x287.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/3409e45349ec9f6b3397bfe10e87a1d0_L-300x287.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/3409e45349ec9f6b3397bfe10e87a1d0_L.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/presidente-jac-se-reune-con-lineas-areas-para-desmonte-de-los-10-dolares-de-la-tarjeta-de-turista-a-los-dominicanos/">
                                Presidente JAC se reúne con líneas áreas para desmonte de los 10 dólares de la Tarjeta de Turista a los dominicanos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 de octubre de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/oscar-gonzalez-dispara-jonron-en-la-entrada-15-y-conduce-a-los-guardianes-a-la-serie-divisional/">
                                    <img width="300" height="200" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/ISC5U4LFMFCG7BHO4MMKXC475E-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/ISC5U4LFMFCG7BHO4MMKXC475E-300x200.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/ISC5U4LFMFCG7BHO4MMKXC475E-1024x683.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/10/ISC5U4LFMFCG7BHO4MMKXC475E-768x512.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/10/ISC5U4LFMFCG7BHO4MMKXC475E.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/deportes/" alt="Ver todas las publicaciones en Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/oscar-gonzalez-dispara-jonron-en-la-entrada-15-y-conduce-a-los-guardianes-a-la-serie-divisional/">
                                Oscar González dispara jonrón en la entrada 15 y conduce a los Guardianes a la Serie Divisional                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 de octubre de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/machado-jonronea-y-los-padres-golpean-a-scherzer-para-aventajar-a-los-mets/">
                                    <img width="300" height="192" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/ap22190191773898-7fe2adaf-focus-0.03-0.17-895-573-300x192.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/ap22190191773898-7fe2adaf-focus-0.03-0.17-895-573-300x192.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/ap22190191773898-7fe2adaf-focus-0.03-0.17-895-573-768x492.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2022/10/ap22190191773898-7fe2adaf-focus-0.03-0.17-895-573.jpg 895w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/deportes/" alt="Ver todas las publicaciones en Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/machado-jonronea-y-los-padres-golpean-a-scherzer-para-aventajar-a-los-mets/">
                                Machado jonronea y los Padres golpean a Scherzer para aventajar a los Mets                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 de octubre de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/">
                                    <img width="300" height="177" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/pandillas-300x177.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/pandillas-300x177.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/pandillas.jpg 753w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/">
                                Grupos de hombres armados ocupan la población de Molino Harinero de Haití                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 de octubre de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.elviajero.com.do/ay-lo-dijo-el-armagedon/">
                                    <img width="300" height="287" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/unnamed-300x287.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/unnamed-300x287.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/unnamed.jpg 405w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/opiniones/" alt="Ver todas las publicaciones en Opiniones"> 
                                 Opiniones
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/ay-lo-dijo-el-armagedon/">
                                !Ay! lo dijo. El Armagedón                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 de octubre de 2022            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="text-1" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Contacto:</span></h2>			<div class="textwidget"><p>elviajerord@gmail.com</p>
</div>
		</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/presidente-jac-se-reune-con-lineas-areas-para-desmonte-de-los-10-dolares-de-la-tarjeta-de-turista-a-los-dominicanos/">Presidente JAC se reúne con líneas áreas para desmonte de los 10 dólares de la Tarjeta de Turista a los dominicanos</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/oscar-gonzalez-dispara-jonron-en-la-entrada-15-y-conduce-a-los-guardianes-a-la-serie-divisional/">Oscar González dispara jonrón en la entrada 15 y conduce a los Guardianes a la Serie Divisional</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/machado-jonronea-y-los-padres-golpean-a-scherzer-para-aventajar-a-los-mets/">Machado jonronea y los Padres golpean a Scherzer para aventajar a los Mets</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti/" aria-current="page">Grupos de hombres armados ocupan la población de Molino Harinero de Haití</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/ay-lo-dijo-el-armagedon/">!Ay! lo dijo. El Armagedón</a>
									</li>
					</ul>

		</div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="tag_cloud-2" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2><div class="tagcloud"><a href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 12.15625pt;" aria-label="Aeropuertos por dentro (26 elementos)">Aeropuertos por dentro</a>
<a href="https://www.elviajero.com.do/category/arte-y-espectaculo/" class="tag-cloud-link tag-link-28 tag-link-position-2" style="font-size: 12.9875pt;" aria-label="Arte y espectaculo (41 elementos)">Arte y espectaculo</a>
<a href="https://www.elviajero.com.do/category/cultura/" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 10.275pt;" aria-label="Cultura (9 elementos)">Cultura</a>
<a href="https://www.elviajero.com.do/category/deportes/" class="tag-cloud-link tag-link-6 tag-link-position-4" style="font-size: 16.96875pt;" aria-label="Deportes (336 elementos)">Deportes</a>
<a href="https://www.elviajero.com.do/category/diaspora-dominicana/" class="tag-cloud-link tag-link-25 tag-link-position-5" style="font-size: 14.125pt;" aria-label="Diaspora Dominicana (75 elementos)">Diaspora Dominicana</a>
<a href="https://www.elviajero.com.do/category/diversion/" class="tag-cloud-link tag-link-19 tag-link-position-6" style="font-size: 15.91875pt;" aria-label="Diversion (193 elementos)">Diversion</a>
<a href="https://www.elviajero.com.do/category/economicas/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 16.26875pt;" aria-label="Económicas (236 elementos)">Económicas</a>
<a href="https://www.elviajero.com.do/category/educacion/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 11.28125pt;" aria-label="Educación (16 elementos)">Educación</a>
<a href="https://www.elviajero.com.do/category/energia-2/" class="tag-cloud-link tag-link-36 tag-link-position-9" style="font-size: 10.275pt;" aria-label="Energía (9 elementos)">Energía</a>
<a href="https://www.elviajero.com.do/category/internacionales/" class="tag-cloud-link tag-link-3 tag-link-position-10" style="font-size: 17.05625pt;" aria-label="Internacionales (355 elementos)">Internacionales</a>
<a href="https://www.elviajero.com.do/category/medio-ambiente/" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 8.9625pt;" aria-label="Medio Ambiente (4 elementos)">Medio Ambiente</a>
<a href="https://www.elviajero.com.do/category/nacionales/" class="tag-cloud-link tag-link-4 tag-link-position-12" style="font-size: 17.84375pt;" aria-label="Nacionales (531 elementos)">Nacionales</a>
<a href="https://www.elviajero.com.do/category/opiniones/" class="tag-cloud-link tag-link-8 tag-link-position-13" style="font-size: 15.39375pt;" aria-label="Opiniones (146 elementos)">Opiniones</a>
<a href="https://www.elviajero.com.do/category/politica/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 14.86875pt;" aria-label="Politica (111 elementos)">Politica</a>
<a href="https://www.elviajero.com.do/category/presidencia/" class="tag-cloud-link tag-link-31 tag-link-position-15" style="font-size: 10.275pt;" aria-label="Presidencia (9 elementos)">Presidencia</a>
<a href="https://www.elviajero.com.do/category/principales/" class="tag-cloud-link tag-link-18 tag-link-position-16" style="font-size: 22pt;" aria-label="Principales (4.754 elementos)">Principales</a>
<a href="https://www.elviajero.com.do/category/relaciones-exteriores/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 8pt;" aria-label="Relaciones exteriores (2 elementos)">Relaciones exteriores</a>
<a href="https://www.elviajero.com.do/category/seguridad/" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 9.61875pt;" aria-label="Seguridad (6 elementos)">Seguridad</a>
<a href="https://www.elviajero.com.do/category/seguridad-alimentaria/" class="tag-cloud-link tag-link-34 tag-link-position-19" style="font-size: 8.9625pt;" aria-label="Seguridad Alimentaria (4 elementos)">Seguridad Alimentaria</a>
<a href="https://www.elviajero.com.do/category/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-20" style="font-size: 12.76875pt;" aria-label="Sin categoría (36 elementos)">Sin categoría</a>
<a href="https://www.elviajero.com.do/category/sociales/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 12.15625pt;" aria-label="Sociales (26 elementos)">Sociales</a>
<a href="https://www.elviajero.com.do/category/tecnologia/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 10.625pt;" aria-label="Tecnologia (11 elementos)">Tecnologia</a>
<a href="https://www.elviajero.com.do/category/transporte/" class="tag-cloud-link tag-link-37 tag-link-position-23" style="font-size: 8pt;" aria-label="Transporte (2 elementos)">Transporte</a>
<a href="https://www.elviajero.com.do/category/turistico/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 14.78125pt;" aria-label="Turismo (105 elementos)">Turismo</a>
<a href="https://www.elviajero.com.do/category/ultima-hora/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 8.525pt;" aria-label="Ultima Hora (3 elementos)">Ultima Hora</a>
<a href="https://www.elviajero.com.do/category/world/" class="tag-cloud-link tag-link-10 tag-link-position-26" style="font-size: 8.525pt;" aria-label="World (3 elementos)">World</a></div>
</div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="simple-banner simple-banner-text" style="display:none !important"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.elviajero.com.do/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b073e6751a", post_id : 28624 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elviajero.com.do\/grupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti\/":28624};
	</script>
				<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=6.0.2' id='slick-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=6.0.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0.2' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=6.0.2' id='marquee-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/script.js?ver=6.0.2' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/fixed-header-script.js?ver=6.0.2' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665025817' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202240#ver=202240&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=28624&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=b051b9a4ae&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9202820e20aa10660d5da6d20ed602730d4450d2#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fgrupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=28624&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=b051b9a4ae&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9202820e20aa10660d5da6d20ed602730d4450d2#parent=https%3A%2F%2Fwww.elviajero.com.do%2Fgrupos-de-hombres-armados-ocupan-la-poblacion-de-molino-harinero-de-haiti%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'39560468',post:'28624',tz:'-4',srv:'www.elviajero.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '39560468', '28624' ]);
</script>

</body>
</html>
