<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>La Armada Dominicana apresa tres hombres aquienes ocupa armas, y dinero en efectivo en operativo &#8211; El Viajero Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="https://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed de los comentarios" href="https://www.elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Comentario La Armada Dominicana apresa tres hombres aquienes ocupa armas, y dinero en efectivo en operativo del feed" href="https://www.elviajero.com.do/la-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elviajero.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Proza+Libre%3A800%7CDays+One%3Aregular&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wfs-public-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wpo-friendly-share/css/wfs-public-style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elviajero.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elviajero.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Haití y RD iniciarán conversaciones' href='https://www.elviajero.com.do/haiti-y-rd-iniciaran-conversaciones/' />
<link rel='next' title='Se precipita a tierra avioneta de fumigacion en unos predios agricolas de San Francisco de Macoris' href='https://www.elviajero.com.do/se-precipitra-a-tierra-avioneta-de-fumigacion-en-unos-predios-agricolas-de-san-francisco-de-macoris/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.elviajero.com.do/la-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo/" />
<link rel='shortlink' href='https://www.elviajero.com.do/?p=11166' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fla-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fla-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo%2F&#038;format=xml" />
<link rel="pingback" href="https://www.elviajero.com.do/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'Proza Libre'; font-style: normal; font-weight: 800; }
h2 { font-family: 'Days One'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Days One'; font-style: normal; font-weight: 400; }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-11166 single-format-standard wp-custom-logo default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Mié. Oct 14th, 2020                                     </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.elviajero.com.do/"
                                           rel="home">El Viajero Digital</a>
                                    </p>
                                
                                                                    <p class="site-description">El periódico de los aeropuertos</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="http://www.aesdominicana.com/" target="_blank">
                            <img width="702" height="76" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner.jpg" class="attachment-full size-full" alt="" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner.jpg 702w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner-300x32.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                            <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.elviajero.com.do/"
                                   rel="home">El Viajero Digital</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.elviajero.com.do/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.elviajero.com.do/category/principales/" itemprop="item"><span itemprop="name">Principales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">La Armada Dominicana apresa tres hombres aquienes ocupa armas, y dinero en efectivo en operativo</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-11166" class="post-11166 post type-post status-publish format-standard has-post-thumbnail hentry category-principales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">La Armada Dominicana apresa tres hombres aquienes ocupa armas, y dinero en efectivo en operativo</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 octubre, 2020            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="768" src="https://www.elviajero.com.do/wp-content/uploads/2020/10/miembros-de-la-armada-durante-los-operativos-en-pedernales-e-isla-beata-foto-ard-010620-1024x768.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://www.elviajero.com.do/wp-content/uploads/2020/10/miembros-de-la-armada-durante-los-operativos-en-pedernales-e-isla-beata-foto-ard-010620-1024x768.jpeg 1024w, https://www.elviajero.com.do/wp-content/uploads/2020/10/miembros-de-la-armada-durante-los-operativos-en-pedernales-e-isla-beata-foto-ard-010620-300x225.jpeg 300w, https://www.elviajero.com.do/wp-content/uploads/2020/10/miembros-de-la-armada-durante-los-operativos-en-pedernales-e-isla-beata-foto-ard-010620-768x576.jpeg 768w, https://www.elviajero.com.do/wp-content/uploads/2020/10/miembros-de-la-armada-durante-los-operativos-en-pedernales-e-isla-beata-foto-ard-010620.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p>Rafael Castro 13 de octubre 2020</p>
<p>Santo Domingo.</p>
<p>&nbsp;</p>
<p>Miembros de la Armada de República Dominicana, apresaron a tres hombres a quienes ocupándole dos fusiles automáticos, una pistola, dos radios de comunicación, RD$42,400.00 pesos y  tres celulares, en un operativo realizado en la localidad de Boca de Chavón, provincia La Romana.</p>
<p>&nbsp;</p>
<p>La institución militar identificó a los detenidos como Alejandro  Santana Beltré (a) Bae, de 57 años; Ronerto Rijo Mercedes (a) Miguelo, de 46 años y Joan Báez Pérez de 37 años.</p>
<p>&nbsp;</p>
<p>Mientras indicó  que se persiguen a otras nueve personas implicadas en el caso que lograron huir ante la presencia de  miembros de la institución.</p>
<p>&nbsp;</p>
<p>El apresamiento ocurrió en las costas de Boca de Chavón de esta ciudad de Higüey, ocupándole a los mismos una pistola marca Sig Sauer, calibre 9mm, con su cargador y nueve  cápsulas, un fusil marca A-1 (M16), calibre 9.76mm, con el serial ilegible, con un cargador y 16 capsulas para el mismo y un fusil marca BZ-58 (Checo modificado),con dos cargadores y 60 capsulas para su uso.</p>
<p>&nbsp;</p>
<p>También fueron incautados dos radios de comunicación, la suma de RD $29,900.00 pesos en efectivo y tres celulares.</p>
<p>&nbsp;</p>
<p>La armada explicó asimismo, que en el desarrollo del operativo fue hallado la suma de RD $11,800.00 pesos, a Alejandro Santana Beltré (a) Bae, así como también la suma de RD $700.00 pesos y el teléfono celular ocupados a Joan Báez Pérez (a) Joan.</p>
<p>&nbsp;</p>
<p>En relación de los detenidos, los primeros dos tiene un historial delictivo,  siendo estos entregados a los miembros de la Policía Nacional en la ciudad de Higüey, para que en las próximas horas sean puestos a la disposición de la justicia en el Ministerio Público de la provincia La Altagracia.</p>
<p>&nbsp;</p>
<p>La Comandancia General de la Armada de República Dominicana, encabezada por su comandante general, el vicealmirante Ramón Gustavo Betances Hernández,  reiteró su compromiso de defender y proteger los intereses marítimos del Estado dominicano, a través del empleo efectivo del poder naval para preservar los espacios geográficos de las costas dominicanas..</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://www.elviajero.com.do/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://www.elviajero.com.do/author/admin/">rafael</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://www.elviajero.com.do/author/admin/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="wfs-share"><!-- WPO friendly share - START--><h3 class="titulo"></h3><div class="content-button"><a class="wfs-link-share wfs-share-twitter" href="https://twitter.com/intent/tweet?text=La+Armada+Dominicana+apresa+tres+hombres+aquienes+ocupa+armas%2C+y+dinero+en+efectivo+en+operativo&amp;url=https%3A%2F%2Fwww.elviajero.com.do%2Fla-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">twitter</span></a><a class="wfs-link-share wfs-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elviajero.com.do%2Fla-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">facebook</span></a><a class="wfs-link-share wfs-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elviajero.com.do%2Fla-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo%2F&amp;media=https%3A%2F%2Fwww.elviajero.com.do%2Fwp-content%2Fuploads%2F2020%2F10%2Fmiembros-de-la-armada-durante-los-operativos-en-pedernales-e-isla-beata-foto-ard-010620-1024x768.jpeg&amp;description=La+Armada+Dominicana+apresa+tres+hombres+aquienes+ocupa+armas%2C+y+dinero+en+efectivo+en+operativo" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">pinterest</span></a><a class="wfs-link-share wfs-share-whatsapp" href="https://web.whatsapp.com/send?l=es&amp;text=_La+Armada+Dominicana+apresa+tres+hombres+aquienes+ocupa+armas%2C+y+dinero+en+efectivo+en+operativo_%0Ahttps%3A%2F%2Fwww.elviajero.com.do%2Fla-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">whatsapp</span></a></div></div><!-- WPO friendly share - END-->                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2020/10/whatsapp-image-2020-10-13-at-11-49-51_14969900_20201013122410.jpg">
                                        <a href="https://www.elviajero.com.do/se-precipitra-a-tierra-avioneta-de-fumigacion-en-unos-predios-agricolas-de-san-francisco-de-macoris/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/se-precipitra-a-tierra-avioneta-de-fumigacion-en-unos-predios-agricolas-de-san-francisco-de-macoris/">
                                        Se precipita a tierra avioneta de fumigacion en unos predios agricolas de San Francisco de Macoris                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 octubre, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2020/10/Migracion-696x380.jpg">
                                        <a href="https://www.elviajero.com.do/haiti-y-rd-iniciaran-conversaciones/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/haiti-y-rd-iniciaran-conversaciones/">
                                        Haití y RD iniciarán conversaciones                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12 octubre, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2020/10/Aila-720x380.jpg">
                                        <a href="https://www.elviajero.com.do/en-dos-meses-se-movilizan-283-mil-pasajeros-aeropuertos-manejado-por-aerodom/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/en-dos-meses-se-movilizan-283-mil-pasajeros-aeropuertos-manejado-por-aerodom/">
                                        En dos meses se movilizan 283 mil pasajeros aeropuertos manejado por Aerodom                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12 octubre, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elviajero.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='11166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc61cf5d09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.elviajero.com.do/se-precipitra-a-tierra-avioneta-de-fumigacion-en-unos-predios-agricolas-de-san-francisco-de-macoris/">Se precipita a tierra avioneta de fumigacion en unos predios agricolas de San Francisco de Macoris</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/la-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo/" aria-current="page">La Armada Dominicana apresa tres hombres aquienes ocupa armas, y dinero en efectivo en operativo</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/haiti-y-rd-iniciaran-conversaciones/">Haití y RD iniciarán conversaciones</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/en-dos-meses-se-movilizan-283-mil-pasajeros-aeropuertos-manejado-por-aerodom/">En dos meses se movilizan 283 mil pasajeros aeropuertos manejado por Aerodom</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/america-airlines-reanudara-sus-vuelos-a-miami-en-noviembre/">América Airlines reanudará sus vuelos desde Miami, a La Habana, en noviembre</a>
									</li>
					</ul>
		</div><div id="text-3" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.da.gob.do/"><img class="alignnone size-full wp-image-6683" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2.jpg" alt="" width="300" height="511" /></a></p>
</div>
		</div><div id="text-5" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.jac.gob.do/"><img class="alignnone size-full wp-image-6686" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/JAC6.jpg" alt="" width="300" height="600" /></a></p>
</div>
		</div><div id="text-7" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.servair.com.do/en"><img class="alignnone size-full wp-image-6696" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2.jpg" alt="" width="300" height="300" /></a></p>
</div>
		</div><div id="text-8" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-6700" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair.jpg" alt="" width="300" height="300" /></p>
</div>
		</div><div id="text-10" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img class="alignnone size-medium wp-image-8044" src="https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-300x300.jpg" alt="" width="300" height="300" /></p>
</div>
		</div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/10/whatsapp-image-2020-10-13-at-11-49-51_14969900_20201013122410.jpg">
                                <a href="https://www.elviajero.com.do/se-precipitra-a-tierra-avioneta-de-fumigacion-en-unos-predios-agricolas-de-san-francisco-de-macoris/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/se-precipitra-a-tierra-avioneta-de-fumigacion-en-unos-predios-agricolas-de-san-francisco-de-macoris/">
                                Se precipita a tierra avioneta de fumigacion en unos predios agricolas de San Francisco de Macoris                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 octubre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/10/miembros-de-la-armada-durante-los-operativos-en-pedernales-e-isla-beata-foto-ard-010620-675x450.jpeg">
                                <a href="https://www.elviajero.com.do/la-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/la-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo/">
                                La Armada Dominicana apresa tres hombres aquienes ocupa armas, y dinero en efectivo en operativo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 octubre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/10/Migracion-675x450.jpg">
                                <a href="https://www.elviajero.com.do/haiti-y-rd-iniciaran-conversaciones/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/haiti-y-rd-iniciaran-conversaciones/">
                                Haití y RD iniciarán conversaciones                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12 octubre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/10/Aila-675x450.jpg">
                                <a href="https://www.elviajero.com.do/en-dos-meses-se-movilizan-283-mil-pasajeros-aeropuertos-manejado-por-aerodom/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/en-dos-meses-se-movilizan-283-mil-pasajeros-aeropuertos-manejado-por-aerodom/">
                                En dos meses se movilizan 283 mil pasajeros aeropuertos manejado por Aerodom                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12 octubre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/10/American_Airlines_Airbus_A330-300_at_Heathrow-675x450.jpg">
                                <a href="https://www.elviajero.com.do/america-airlines-reanudara-sus-vuelos-a-miami-en-noviembre/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/america-airlines-reanudara-sus-vuelos-a-miami-en-noviembre/">
                                América Airlines reanudará sus vuelos desde Miami, a La Habana, en noviembre                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12 octubre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="text-1" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Contacto:</span></h2>			<div class="textwidget"><p>elviajerord@gmail.com</p>
</div>
		</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.elviajero.com.do/se-precipitra-a-tierra-avioneta-de-fumigacion-en-unos-predios-agricolas-de-san-francisco-de-macoris/">Se precipita a tierra avioneta de fumigacion en unos predios agricolas de San Francisco de Macoris</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/la-armada-dominicana-apresa-tres-hombres-aquienes-ocupa-armas-y-dinero-en-efectivo-en-operativo/" aria-current="page">La Armada Dominicana apresa tres hombres aquienes ocupa armas, y dinero en efectivo en operativo</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/haiti-y-rd-iniciaran-conversaciones/">Haití y RD iniciarán conversaciones</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/en-dos-meses-se-movilizan-283-mil-pasajeros-aeropuertos-manejado-por-aerodom/">En dos meses se movilizan 283 mil pasajeros aeropuertos manejado por Aerodom</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/america-airlines-reanudara-sus-vuelos-a-miami-en-noviembre/">América Airlines reanudará sus vuelos desde Miami, a La Habana, en noviembre</a>
									</li>
					</ul>
		</div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="tag_cloud-2" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2><div class="tagcloud"><a href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 8pt;" aria-label="Aeropuertos por dentro (3 elementos)">Aeropuertos por dentro</a>
<a href="https://www.elviajero.com.do/category/deportes/" class="tag-cloud-link tag-link-6 tag-link-position-2" style="font-size: 16.066914498141pt;" aria-label="Deportes (140 elementos)">Deportes</a>
<a href="https://www.elviajero.com.do/category/diaspora-dominicana/" class="tag-cloud-link tag-link-25 tag-link-position-3" style="font-size: 13.828996282528pt;" aria-label="Diaspora Dominicana (52 elementos)">Diaspora Dominicana</a>
<a href="https://www.elviajero.com.do/category/diversion/" class="tag-cloud-link tag-link-19 tag-link-position-4" style="font-size: 13.933085501859pt;" aria-label="Diversion (54 elementos)">Diversion</a>
<a href="https://www.elviajero.com.do/category/economicas/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 15.546468401487pt;" aria-label="Económicas (112 elementos)">Económicas</a>
<a href="https://www.elviajero.com.do/category/internacionales/" class="tag-cloud-link tag-link-3 tag-link-position-6" style="font-size: 15.390334572491pt;" aria-label="Internacionales (103 elementos)">Internacionales</a>
<a href="https://www.elviajero.com.do/category/nacionales/" class="tag-cloud-link tag-link-4 tag-link-position-7" style="font-size: 15.806691449814pt;" aria-label="Nacionales (125 elementos)">Nacionales</a>
<a href="https://www.elviajero.com.do/category/opiniones/" class="tag-cloud-link tag-link-8 tag-link-position-8" style="font-size: 12.840148698885pt;" aria-label="Opiniones (33 elementos)">Opiniones</a>
<a href="https://www.elviajero.com.do/category/politica/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.338289962825pt;" aria-label="Politica (102 elementos)">Politica</a>
<a href="https://www.elviajero.com.do/category/principales/" class="tag-cloud-link tag-link-18 tag-link-position-10" style="font-size: 22pt;" aria-label="Principales (1.962 elementos)">Principales</a>
<a href="https://www.elviajero.com.do/category/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 9.82156133829pt;" aria-label="Sin categoría (8 elementos)">Sin categoría</a>
<a href="https://www.elviajero.com.do/category/sociales/" class="tag-cloud-link tag-link-20 tag-link-position-12" style="font-size: 11.434944237918pt;" aria-label="Sociales (17 elementos)">Sociales</a>
<a href="https://www.elviajero.com.do/category/tecnologia/" class="tag-cloud-link tag-link-21 tag-link-position-13" style="font-size: 10.289962825279pt;" aria-label="Tecnologia (10 elementos)">Tecnologia</a>
<a href="https://www.elviajero.com.do/category/turistico/" class="tag-cloud-link tag-link-23 tag-link-position-14" style="font-size: 14.14126394052pt;" aria-label="Turismo (59 elementos)">Turismo</a>
<a href="https://www.elviajero.com.do/category/ultima-hora/" class="tag-cloud-link tag-link-24 tag-link-position-15" style="font-size: 8pt;" aria-label="Ultima Hora (3 elementos)">Ultima Hora</a>
<a href="https://www.elviajero.com.do/category/world/" class="tag-cloud-link tag-link-10 tag-link-position-16" style="font-size: 8pt;" aria-label="World (3 elementos)">World</a></div>
</div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.elviajero.com.do/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d0a84bf370", post_id : 11166 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

</body>
</html>
