<!doctype html>
<html lang="es">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>RD es electa vicepresidenta del Grupo de Trabajo de Medidas de Fomento de la Confianza y Cooperación en el Ciberespacio ante OEA &#8211; El Viajero Digital</title>

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="https://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed de los comentarios" href="https://www.elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Comentario RD es electa vicepresidenta del Grupo de Trabajo de Medidas de Fomento de la Confianza y Cooperación en el Ciberespacio ante OEA del feed" href="https://www.elviajero.com.do/rd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://www.elviajero.com.do/wp-content/plugins/blockspare/assets/fontawesome/css/all.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://www.elviajero.com.do/wp-content/plugins/blockspare/dist/style-blocks.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.elviajero.com.do/wp-content/plugins/blockspare/assets/slick/css/slick.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://www.elviajero.com.do/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1666922068' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://www.elviajero.com.do/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://www.elviajero.com.do/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1666922073' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://www.elviajero.com.do/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elviajero.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/simple-banner/simple-banner.css?ver=2.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-chat-support-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-live-chat-support/public/css/wplc-plugin-public.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/font-awesome/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/bootstrap/css/bootstrap.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/magnific-popup/magnific-popup.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='broadnews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto:100,300,400,500,700|Oswald:300,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='broadnews-style-css'  href='https://www.elviajero.com.do/wp-content/themes/broadnews/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='broadnews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wfs-public-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wpo-friendly-share/css/wfs-public-style.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/blockspare/assets/js/countup/waypoints.min.js?ver=6.0.3' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/blockspare/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' id='simple-banner-script-js-before'>
const simpleBannerScriptParams = {"version":"2.12.1","hide_simple_banner":"no","simple_banner_position":"static","header_margin":"","header_padding":"","simple_banner_text":"<p>&lt;iframe width=\"640\" height=\"360\" src=\"https:\/\/www.youtube.com\/embed\/BP4M0yY5G6M\" title=\"YouTube video player\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen&gt;&lt;\/iframe&gt;<\/p>","pro_version_enabled":"","disabled_on_current_page":false,"debug_mode":"","id":29592,"disabled_pages_array":[],"is_current_page_a_post":true,"disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ffffff","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":true,"close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":false}
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/simple-banner/simple-banner.js?ver=2.12.1' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0.3' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Embeds":["Incrustados"],"Design":["Dise\u00f1o"],"Reusable blocks":["Bloques reutilizables"],"Text":["Texto"],"Theme":["Temas"],"Media":["Medios"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i A","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"g:i A","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":-4,"string":"America\/Santo_Domingo","abbr":"AST"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.elviajero.com.do/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f68ae846d2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.elviajero.com.do/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Global Styles":["Estilos globales"],"Menu Item":["Elemento del men\u00fa"],"Widget types":["Tipos de widgets"],"Widget areas":["\u00c1reas de widgets"],"Post Type":["Tipo de entrada"],"Site":["Sitio"],"Base":["Base"],"Taxonomy":["Taxonom\u00eda"],"Comment":["Comentario"],"User":["Usuario"],"Menu Location":["Ubicaci\u00f3n de men\u00fa"],"Site Title":["T\u00edtulo del sitio"],"(no title)":["(sin t\u00edtulo)"],"Media":["Medios"],"Widgets":["Widgets"],"Plugins":["Plugins"],"Themes":["Temas"],"Menu":["Men\u00fa"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Error while uploading file %s to the media library.":["Error al subir el archivo %s a la biblioteca de medios."],"This file is empty.":["Este archivo est\u00e1 vac\u00edo."],"This file exceeds the maximum upload size for this site.":["El tama\u00f1o del archivo excede el tama\u00f1o permitido en este sitio."],"Sorry, this file type is not supported here.":["Lo siento, este tipo de archivo no es compatible aqu\u00ed."],"Select or Upload Media":["Selecciona o sube medios"],"Sorry, you are not allowed to upload this file type.":["Lo siento, no tienes permisos para subir este tipo de archivo."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Preference activated - %s":["Preferencia activada - %s"],"Preference deactivated - %s":["Preferencia desactivada - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/preferences.min.js' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Create Reusable block":["Crear un bloque reutilizable"],"Add to Reusable blocks":["A\u00f1adir a bloques reutilizables"],"Reusable block created.":["Bloque reutilizable actualizado."],"Untitled Reusable block":["Bloque reutilizable sin t\u00edtulo"],"Convert to regular blocks":["Convertir a bloques normales"],"Manage Reusable blocks":["Gestionar bloques reutilizables"],"Name":["Nombre"],"Save":["Guardar"],"Cancel":["Cancelar"],"Close":["Cerrar"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/reusable-blocks.min.js' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Error loading block: %s":["Error al cargar el bloque: %s"],"Block rendered as empty.":["Bloque procesado como vac\u00edo."]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/www.elviajero.com.do"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.0.3' id='render-block-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/jquery.cookie.js?ver=6.0.3' id='jquery-cookie-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135360058-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elviajero.com.do"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-135360058-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.elviajero.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elviajero.com.do/wp-json/wp/v2/posts/29592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.elviajero.com.do/rd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea/" />
<link rel='shortlink' href='https://www.elviajero.com.do/?p=29592' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Frd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Frd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Bree+Serif&family=Pragati+Narrow&family=Alata&family=ABeeZee' rel='stylesheet'><meta name="generator" content="Site Kit by Google 1.86.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6433742940629142"
     crossorigin="anonymous"></script><style type="text/css">.simple-banner{position:static;}</style><style type="text/css">.simple-banner{background:#ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.elviajero.com.do/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            body.aft-dark-mode .site-title a,
            body.aft-dark-mode .site-header .site-branding .site-title a:visited,
            body.aft-dark-mode .site-header .site-branding .site-title a:hover,
            body.aft-dark-mode .site-description {
                color: #ffffff;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 38px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .site-branding .site-title {
                        font-size: 32px;

                    }
                }

            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RD es electa vicepresidenta del Grupo de Trabajo de Medidas de Fomento de la Confianza y Cooperación en el Ciberespacio ante OEA" />
<meta property="og:url" content="https://www.elviajero.com.do/rd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea/" />
<meta property="og:description" content="República Dominicana ha sido seleccionada para ocupar la vicepresidencia del Grupo de Trabajo de Fomento de Medidas de Confianza y Cooperación en el Ciberespacio ante el Comité de Seguridad de la O…" />
<meta property="article:published_time" content="2022-10-31T22:29:32+00:00" />
<meta property="article:modified_time" content="2022-10-31T22:29:32+00:00" />
<meta property="og:site_name" content="El Viajero Digital" />
<meta property="og:image" content="https://www.elviajero.com.do/wp-content/uploads/2022/10/C21E8896-1500-40BC-A383-91682651EC5E.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="731" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ElViajeroRD" />
<meta name="twitter:text:title" content="RD es electa vicepresidenta del Grupo de Trabajo de Medidas de Fomento de la Confianza y Cooperación en el Ciberespacio ante OEA" />
<meta name="twitter:image" content="https://www.elviajero.com.do/wp-content/uploads/2022/10/C21E8896-1500-40BC-A383-91682651EC5E.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.elviajero.com.do/wp-content/uploads/2021/04/af-themes-main-dark-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.elviajero.com.do/wp-content/uploads/2021/04/af-themes-main-dark-300x298.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elviajero.com.do/wp-content/uploads/2021/04/af-themes-main-dark-300x298.png" />
<meta name="msapplication-TileImage" content="https://www.elviajero.com.do/wp-content/uploads/2021/04/af-themes-main-dark.png" />
	<style id="egf-frontend-styles" type="text/css">
		h1 {font-family: 'Bree Serif', sans-serif;font-style: normal;font-weight: 400;text-decoration: none;text-transform: none;} h2 {font-family: 'Pragati Narrow', sans-serif;font-style: normal;font-weight: 400;} h3 {color: #f44336;font-family: 'Alata', sans-serif;font-size: 99px;font-style: normal;font-weight: 400;} p {font-family: 'ABeeZee', sans-serif;font-style: normal;font-weight: 400;} h4 {} h5 {} h6 {} 	</style>
	</head>

<body class="post-template-default single single-post postid-29592 single-format-standard wp-custom-logo wp-embed-responsive aft-light-mode aft-header-layout-side header-image-default widget-title-border-side default-content-layout single-content-mode-compact aft-single-featured-boxed align-content-left af-boxed-layout aft-enable-top-bottom-gaps aft-section-layout-background">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
            <div id="af-preloader">
            <div id="loader-wrapper">
                <div id="loader">
                    <div class="aft-cube1 aft-cube"></div>
                    <div class="aft-cube2 aft-cube"></div>
                    <div class="aft-cube4 aft-cube"></div>
                    <div class="aft-cube3 aft-cube"></div>
                </div>
            </div>
        </div>
    
    <div id="page" class="site af-whole-wrapper">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

        
        <header id="masthead" class="header-layout-side broadnews-header">
            <div class="top-header">
    <div class="container-wrapper">
        <div class="top-bar-flex">
            <div class="top-bar-left col-2">
                <div class="date-bar-left">
                                <span class="topbar-date">
                1 de noviembre de 2022 <span id="topbar-time"></span>            </span>
                        </div>
            </div>
            <div class="top-bar-right col-2">
                <div class="aft-small-social-menu">
                            
            <div class="social-navigation"><ul id="menu-social-menu-items" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.instagram.com/elviajerodigitalrd/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://web.facebook.com/periodico.elviajero?_rdc=1&#038;_rdr"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://mobile.twitter.com/elviajerord"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-29385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29385"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>
                            </div>
            </div>
        </div>
    </div>
</div>
<div class="af-middle-header "
     data-background="">

    <div class="container-wrapper">
        <div class="af-middle-container">
            <div class="logo">
                        <div class="site-branding uppercase-site-title">
            <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="404" height="77" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/cropped-cropped-cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/cropped-cropped-cropped-el-viajero-1.png 404w, https://www.elviajero.com.do/wp-content/uploads/2022/10/cropped-cropped-cropped-el-viajero-1-300x57.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>                <p class="site-title font-family-1">
                    <a href="https://www.elviajero.com.do/" class="site-title-anchor" rel="home">El Viajero Digital</a>
                </p>
            
                            <p class="site-description">El periódico de los aeropuertos</p>
                    </div>

                </div>
                                <div class="header-promotion">
                                    <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="2048" height="243" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/cropped-728x90Artboard-1-2048x253-1.png" class="attachment-full size-full" alt="" loading="lazy" />                        </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
                                </div>
                        </div>
    </div>
</div>
<div id="main-navigation-bar" class="af-bottom-header">
    <div class="container-wrapper">
        <div class="bottom-bar-flex">
            <div class="offcanvas-navigaiton">
                                    <div class="off-cancas-panel">
                        

            <span class="offcanvas">
                <a href="#" class="offcanvas-nav">
                    <div class="offcanvas-menu">
                        <span class="mbtn-top"></span>
                        <span class="mbtn-mid"></span>
                        <span class="mbtn-bot"></span>
                    </div>
                </a>
            </span>
                            </div>
                    <div id="sidr" class="primary-background">
                        <a class="sidr-class-sidr-button-close" href="#sidr-nav"></a>
                        <div id="broadnews_posts_list-2" class="widget broadnews-widget broadnews_posts_lists_widget">                <section class="aft-blocks aft-featured-category-section af-list-post featured-cate-sec pad-v">
                                            
        <div class="af-title-subtitle-wrap">
            <h4 class="widget-title header-after1 ">
                <span class="heading-line-before"></span>
                <span class="sub-heading-line"></span>
                <span class="heading-line">Latest Posts</span>
                <span class="heading-line-after"></span>
            </h4>
        </div>
                                                
                    <div class="full-wid-resp af-widget-body af-container-row clearfix">
                                                            <div class="pad float-l col-2">
                                                <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/ARAJET-Boeing-737-Max-1-735x400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                            </div>
                                                                    <div class="pad float-l col-2">
                                                <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/iberia-vuelos-caracas-rio-quito-guayaquil-mexico-bogota-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                            </div>
                                                                    <div class="pad float-l col-2">
                                                <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/Sky-Dominicana-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                            </div>
                                                                    <div class="pad float-l col-2">
                                                <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/cosas-claras-que-la-politica-las-convierte-en-dificiles-porque-por-mas-que-se-pretenda-encubrir-el-clientelismo-corrompe-todo-2/">Cosas claras que la política las  convierte en difíciles  Porque: Por más que se pretenda encubrir,  el clientelismo corrompe todo.</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/Rafael-Ramirez-Ferreiras-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/cosas-claras-que-la-politica-las-convierte-en-dificiles-porque-por-mas-que-se-pretenda-encubrir-el-clientelismo-corrompe-todo-2/">Cosas claras que la política las  convierte en difíciles  Porque: Por más que se pretenda encubrir,  el clientelismo corrompe todo.</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                            </div>
                                                                    <div class="pad float-l col-2">
                                                <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/angel-dior-cuenta-su-historia-urbana-desde-la-42-en-capotillo/">Ángel Dior cuenta su historia urbana desde La 42 en Capotillo</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/LA-42-LUNESp01-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/angel-dior-cuenta-su-historia-urbana-desde-la-42-en-capotillo/">Ángel Dior cuenta su historia urbana desde La 42 en Capotillo</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                            </div>
                                                                    <div class="pad float-l col-2">
                                                <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/james-y-davis-ayudan-a-los-lakers-a-ganar-por-primera-vez-esta-temporada/">James y Davis ayudan a los Lakers a ganar por primera vez esta temporada</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/16601447426020-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/james-y-davis-ayudan-a-los-lakers-a-ganar-por-primera-vez-esta-temporada/">James y Davis ayudan a los Lakers a ganar por primera vez esta temporada</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                            </div>
                                                    </div>
                </section>
            </div><div id="broadnews_social_contacts-3" class="widget broadnews-widget broadnews_social_contacts_widget aft-widget">                <div  class="widget-social-contancts-area af-social-contacts pad-v">


                                                
        <div class="af-title-subtitle-wrap">
            <h4 class="widget-title header-after1 ">
                <span class="heading-line-before"></span>
                <span class="sub-heading-line"></span>
                <span class="heading-line">Connect with Us</span>
                <span class="heading-line-after"></span>
            </h4>
        </div>
                                                    <div class="social-widget-menu af-widget-body">
                        <div class="menu-social-menu-items-container"><ul id="menu-social-menu-items-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.instagram.com/elviajerodigitalrd/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://web.facebook.com/periodico.elviajero?_rdc=1&#038;_rdr"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://mobile.twitter.com/elviajerord"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29385"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                    </div>
                    
                </div>

            </div>                    </div>
                                <div class="af-bottom-head-nav">
                            <div class="navigation-container">
            <nav class="main-navigation clearfix">

                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                    <a href="javascript:void(0)" class="aft-void-menu">
                        <span class="screen-reader-text">
                            Primary Menu                        </span>
                        <i class="ham"></i>
                    </a>
                </span>


                <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
</ul></div>            </nav>
        </div>


                    </div>
            </div>
            <div class="search-watch">
                            <div id="aft-dark-light-mode-wrap">
                <a href="javascript:void(0)" class="aft-light-mode" data-site-mode="aft-light-mode" id="aft-dark-light-mode-btn">
                    <span class="aft-icon-circle">Light/Dark Button</span>
                </a>
            </div>
                                <div class="af-search-wrap">
            <div class="search-overlay">
                <a href="#" title="Search" class="search-icon">
                    <i class="fa fa-search"></i>
                </a>
                <div class="af-search-form">
                    <form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
        </div>

                                        <div class="custom-menu-link">
                    <a href="#">
                                                    <i class="fas fa-bell" aria-hidden="true"></i>
                                                Subscribe                    </a>
                </div>
                    
                    </div>
        </div>
    </div>
</div>
    

        </header>

        <!-- end slider-section -->
    
        
        <div class="aft-main-breadcrumb-wrapper container-wrapper">
                    <div class="af-breadcrumbs font-family-1 color-pad">

            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.elviajero.com.do/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.elviajero.com.do/category/principales/" itemprop="item"><span itemprop="name">Principales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.elviajero.com.do/rd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea/" itemprop="item"><span itemprop="name">RD es electa vicepresidenta del Grupo de Trabajo de Medidas de Fomento de la Confianza y Cooperación en el Ciberespacio ante OEA</span></a><meta itemprop="position" content="3" /></li></ul></div>
        </div>
                </div>
        <div id="content" class="container-wrapper"><div class="section-block-upper">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">
                            <article id="post-29592" class="af-single-article post-29592 post type-post status-publish format-standard has-post-thumbnail hentry category-principales">

                    <div class="entry-content-wrap read-single ">

                                                    <div class="entry-content-title-featured-wrap">
                                        <header class="entry-header pos-rel social-after-title">
            <div class="read-details">
                <div class="entry-header-details af-cat-widget-carousel">
                    
                        <div class="figure-categories read-categories figure-categories-bg ">
                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="broadnews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/">
                                 Principales
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">RD es electa vicepresidenta del Grupo de Trabajo de Medidas de Fomento de la Confianza y Cooperación en el Ciberespacio ante OEA</h1>
                    
                            <div class="aft-social-share">
            

    <span class="aft-jpshare">
        <i class="fas fa-share-alt"></i>
    </span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elviajero.com.do%2Frd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea%2F" target="_blank">
            <i class="fab fa-facebook aft-facebook-icon"></i>
        </a>
                <a href="https://twitter.com/intent/tweet?text=RD%20es%20electa%20vicepresidenta%20del%20Grupo%20de%20Trabajo%20de%20Medidas%20de%20Fomento%20de%20la%20Confianza%20y%20Cooperaci%C3%B3n%20en%20el%20Ciberespacio%20ante%20OEA&#038;url=https%3A%2F%2Fwww.elviajero.com.do%2Frd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea%2F" target="_blank">
            <i class="fab fa-twitter aft-twitter-icon"></i>
        </a>
                <a href="mailto:" target="_blank">
            <i class="fas fa-envelope aft-envelope-icon"></i>
        </a>
                </div>
    
                    <div class="aft-post-excerpt-and-meta color-pad">

                        <div class="entry-meta">

                            
            <span class="author-links">
                                    <span class="item-metadata posts-author byline">
                                    <a href="https://www.elviajero.com.do/author/admin/">
                    <img alt='' src='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy'/>                    rafael                </a>
                                    </span>
                

                                    <span class="item-metadata posts-date">
                        <i class="far fa-clock" aria-hidden="true"></i>
                        31 de October de 2022                    </span>
                
            </span>
                            <span class="min-read">3 min read</span>                                                      

                        </div>
                    </div>
                </div>
            </div>
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        
                    <div class="read-img pos-rel">
                                <div class="post-thumbnail full-width-image">
                    <img width="1300" height="731" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/C21E8896-1500-40BC-A383-91682651EC5E.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/10/C21E8896-1500-40BC-A383-91682651EC5E.jpg 1300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/C21E8896-1500-40BC-A383-91682651EC5E-300x169.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/10/C21E8896-1500-40BC-A383-91682651EC5E-1024x576.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2022/10/C21E8896-1500-40BC-A383-91682651EC5E-768x432.jpg 768w" sizes="(max-width: 1300px) 100vw, 1300px" />                </div>
            
                                    </div>

        

        <!-- end slider-section -->
                                    </div>
                        

                        

    <div class="color-pad">
        <div class="entry-content read-details">

            
            <p style="text-align: justify;">República Dominicana ha sido seleccionada para ocupar la vicepresidencia del Grupo de Trabajo de Fomento de Medidas de Confianza y Cooperación en el Ciberespacio ante el Comité de Seguridad de la Organización de los Estados Americanos (OEA), función que desempeñará durante un año, mientras que Estados Unidos ocupará la presidencia.</p>
<p style="text-align: justify;">El grupo se centra en las Medidas de Fomento de la Confianza (CBMs, por sus siglas en inglés) no tradicionales, concretamente en las relacionadas con el ciberespacio. Los Estados miembros de la OEA han acordado las siguientes CBMs:</p>
<p style="text-align: justify;">Proporcionar información sobre las políticas nacionales de ciberseguridad, como estrategias nacionales, libros blancos, marcos jurídicos y otros documentos que cada Estado miembro considere relevantes.</p>
<p style="text-align: justify;">También, identificar un punto de contacto nacional para discutir las implicaciones de las ciberamenazas hemisféricas.</p>
<p style="text-align: justify;">Designar puntos de contacto, si no existen actualmente, en los Ministerios de Relaciones Exteriores y Equipos Nacionales de Respuesta a Incidentes, con el fin de facilitar el trabajo de cooperación y los diálogos internacionales sobre ciberseguridad y ciberespacio.</p>
<p style="text-align: justify;">De igual manera, desarrollar y fortalecer el desarrollo de capacidades a través de actividades como seminarios, conferencias y talleres, para funcionarios públicos y privados en materia de diplomacia cibernética, operaciones en el ciberespacio, tratamiento de las amenazas, entre otros.</p>
<p style="text-align: justify;">Fomentar la incorporación de los temas de ciberseguridad y ciberespacio en cursos de formación básica y en capacitaciones de diplomáticos y funcionarios de entes gubernamentales.</p>
<p style="text-align: justify;">Además, promover la cooperación y el intercambio de buenas prácticas en materia de diplomacia cibernética, ciberseguridad y ciberespacio, mediante la creación de grupos de trabajo, otros mecanismos de diálogo y la firma de acuerdos entre los Estados.</p>
<p style="text-align: justify;">República Dominicana tiene varios años trabajando en este grupo, realizando importantes aportes para implementar en la región.</p>
<p style="text-align: justify;">El Centro Nacional de Ciberseguridad (CNCS) ha sido punto de contacto para los fines, reflejando esto un reconocimiento a los valiosos aportes realizados.</p>
<p style="text-align: justify;">En el proceso de aclamación de los Estados miembros, estuvieron involucrados, Michele Markoff, subsecretaria adjunta para la Seguridad del Ciberespacio del Departamento de Estado en representación de Estados Unidos, así como Carlos Leonardo, director del Equipo Nacional de Respuesta a Incidentes Cibernéticos, y Omar de los Santos, director de Estrategias de Ciberseguridad del Centro Nacional de Ciberseguridad en representación de República Dominicana.</p>
<p style="text-align: justify;">El anuncio se hizo en la cuarta reunión del grupo de trabajo, que se realizó en ciudad de México. El encuentro contó con la participación de representantes de los países de la región y expertos internacionales, con el apoyo y auspicio de la Secretaría Ejecutiva del Comité Interamericano contra el Terrorismo (CICTE) de la OEA.</p>
<p style="text-align: justify;">El Grupo de Trabajo de Fomento de Medidas de Confianza y Cooperación en el Ciberespacio fue aprobado por los Estados Miembros del Comité de Seguridad de la Organización de los Estados Americanos (OEA) en 2017, mediante la resolución CICTE/RES.1/17, dada la necesidad de aumentar la cooperación, la transparencia, la predictibilidad y la estabilidad entre los Estados en el uso del ciberespacio.</p>
            <h3 class="awpa-title"></h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.elviajero.com.do/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.elviajero.com.do/author/admin/">rafael</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://www.elviajero.com.do/author/admin/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39560468-29592-63611c047d0e4' data-src='https://widgets.wp.com/likes/#blog_id=39560468&amp;post_id=29592&amp;origin=www.elviajero.com.do&amp;obj_id=39560468-29592-63611c047d0e4' data-name='like-post-frame-39560468-29592-63611c047d0e4' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                                    
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.elviajero.com.do/vicepresidenta-raquel-pena-y-el-gabinete-social-inauguran-programa-oportunidad-14-24-en-san-jose-de-las-matas/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <h4><span class="post-title">Vicepresidenta Raquel Peña y el Gabinete Social inauguran programa «Oportunidad 14-24» en San José de las Matas</span></h4><span class="post-image"><img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/E3BC3306-FD1F-4CF5-B931-C0930715BCE9-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span></a></div><div class="nav-next"><a href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <h4><span class="post-title">Sky High Dominicana planea adquirir más Embraer</span></h4><span class="post-image"><img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/16601447426020-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span></a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>



                    </div>

                    
                    
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/rd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&#038;postid=29592&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=142eeeaab8&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=89b89ef2f6a91dac213761ffb1bf444e1d76a917#parent=https%3A%2F%2Fwww.elviajero.com.do%2Frd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

                   

                    
        <div class="promotionspace enable-promotionspace">
            <div class="af-reated-posts broadnews-customizer">

                
        <div class="af-title-subtitle-wrap">
            <h4 class="widget-title header-after1 ">
                <span class="heading-line-before"></span>
                <span class="sub-heading-line"></span>
                <span class="heading-line">Related News</span>
                <span class="heading-line-after"></span>
            </h4>
        </div>
        
                <div class="af-container-row clearfix">
                                            <div class="col-2 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/ARAJET-Boeing-737-Max-1-735x400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                            </div>
                        </div>
                                            <div class="col-2 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/iberia-vuelos-caracas-rio-quito-guayaquil-mexico-bogota-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                            </div>
                        </div>
                                            <div class="col-2 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/Sky-Dominicana-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                            </div>
                        </div>
                                            <div class="col-2 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/vicepresidenta-raquel-pena-y-el-gabinete-social-inauguran-programa-oportunidad-14-24-en-san-jose-de-las-matas/">Vicepresidenta Raquel Peña y el Gabinete Social inauguran programa «Oportunidad 14-24» en San José de las Matas</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/E3BC3306-FD1F-4CF5-B931-C0930715BCE9-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/vicepresidenta-raquel-pena-y-el-gabinete-social-inauguran-programa-oportunidad-14-24-en-san-jose-de-las-matas/">Vicepresidenta Raquel Peña y el Gabinete Social inauguran programa «Oportunidad 14-24» en San José de las Matas</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                            </div>
                        </div>
                                    </div>
            </div>
        </div>

                    



                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->

    


<div id="secondary" class="sidebar-area sidebar-sticky-top">
        <aside class="widget-area color-pad">
            <div id="search-2" class="widget broadnews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
		<div id="recent-posts-2" class="widget broadnews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="heading-line-before"></span><span class="heading-line">Entradas recientes</span><span class="heading-line-after"></span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/cosas-claras-que-la-politica-las-convierte-en-dificiles-porque-por-mas-que-se-pretenda-encubrir-el-clientelismo-corrompe-todo-2/">Cosas claras que la política las  convierte en difíciles  Porque: Por más que se pretenda encubrir,  el clientelismo corrompe todo.</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/angel-dior-cuenta-su-historia-urbana-desde-la-42-en-capotillo/">Ángel Dior cuenta su historia urbana desde La 42 en Capotillo</a>
									</li>
					</ul>

		</div><div id="text-19" class="widget broadnews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="heading-line-before"></span><span class="heading-line">PUBLICIDAD</span><span class="heading-line-after"></span></h2>			<div class="textwidget"><p><a href="http://ayuntamientobocachica.gob.do/"><img loading="lazy" class="alignnone size-full wp-image-15376" src="https://www.elviajero.com.do/wp-content/uploads/2021/03/boca-chica-bannerd.jpg" alt="" width="500" height="315" srcset="https://www.elviajero.com.do/wp-content/uploads/2021/03/boca-chica-bannerd.jpg 500w, https://www.elviajero.com.do/wp-content/uploads/2021/03/boca-chica-bannerd-300x189.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
</div>
		</div><div id="block-1" class="widget broadnews-widget widget_block widget_search"><form role="search" method="get" action="https://www.elviajero.com.do/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Buscar</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Buscar</button></div></form></div><div id="block-2" class="widget broadnews-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="500" height="500" src="https://demos.afthemes.com/broadnews/wp-content/uploads/2022/07/sidebar-promo-red-.jpg" alt="" class="wp-image-1072" srcset="https://www.elviajero.com.do/wp-content/uploads/2022/07/sidebar-promo-red-.jpg 500w, https://www.elviajero.com.do/wp-content/uploads/2022/07/sidebar-promo-red--300x300.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2022/07/sidebar-promo-red--150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure>
</div><div id="broadnews_social_contacts-1" class="widget broadnews-widget broadnews_social_contacts_widget aft-widget">                <div  class="widget-social-contancts-area af-social-contacts pad-v">


                                                
        <div class="af-title-subtitle-wrap">
            <h4 class="widget-title header-after1 ">
                <span class="heading-line-before"></span>
                <span class="sub-heading-line"></span>
                <span class="heading-line">Connect with Us</span>
                <span class="heading-line-after"></span>
            </h4>
        </div>
                                                    <div class="social-widget-menu af-widget-body">
                        <div class="menu-social-menu-items-container"><ul id="menu-social-menu-items-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.instagram.com/elviajerodigitalrd/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://web.facebook.com/periodico.elviajero?_rdc=1&#038;_rdr"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://mobile.twitter.com/elviajerord"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29385"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                    </div>
                    
                </div>

            </div><div id="broadnews_trending_news_by_tag-1" class="widget broadnews-widget broadnews_trending_news_widget">            <div class="full-wid-resp pad-v">
                                    
        <div class="af-title-subtitle-wrap">
            <h4 class="widget-title header-after1 ">
                <span class="heading-line-before"></span>
                <span class="sub-heading-line"></span>
                <span class="heading-line">Trending News</span>
                <span class="heading-line-after"></span>
            </h4>
        </div>
                        
                <div class="slick-wrapper af-trending-widget-carousel af-trending-by-tag-widget-carousel af-post-carousel-list banner-vertical-slider af-widget-carousel af-widget-body">

                                                <div class="slick-item pad">
                                <div class="aft-trending-posts list-part af-sec-post">
                                            <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/ARAJET-Boeing-737-Max-1-735x400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                            <span class="trending-no">1</span>
                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        </div>
                            </div>
                                                    <div class="slick-item pad">
                                <div class="aft-trending-posts list-part af-sec-post">
                                            <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/iberia-vuelos-caracas-rio-quito-guayaquil-mexico-bogota-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                            <span class="trending-no">2</span>
                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        </div>
                            </div>
                                                    <div class="slick-item pad">
                                <div class="aft-trending-posts list-part af-sec-post">
                                            <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/Sky-Dominicana-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                            <span class="trending-no">3</span>
                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        </div>
                            </div>
                                                    <div class="slick-item pad">
                                <div class="aft-trending-posts list-part af-sec-post">
                                            <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/cosas-claras-que-la-politica-las-convierte-en-dificiles-porque-por-mas-que-se-pretenda-encubrir-el-clientelismo-corrompe-todo-2/">Cosas claras que la política las  convierte en difíciles  Porque: Por más que se pretenda encubrir,  el clientelismo corrompe todo.</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/Rafael-Ramirez-Ferreiras-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                            <span class="trending-no">4</span>
                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/cosas-claras-que-la-politica-las-convierte-en-dificiles-porque-por-mas-que-se-pretenda-encubrir-el-clientelismo-corrompe-todo-2/">Cosas claras que la política las  convierte en difíciles  Porque: Por más que se pretenda encubrir,  el clientelismo corrompe todo.</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        </div>
                            </div>
                                                    <div class="slick-item pad">
                                <div class="aft-trending-posts list-part af-sec-post">
                                            <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/angel-dior-cuenta-su-historia-urbana-desde-la-42-en-capotillo/">Ángel Dior cuenta su historia urbana desde La 42 en Capotillo</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/LA-42-LUNESp01-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                            <span class="trending-no">5</span>
                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/angel-dior-cuenta-su-historia-urbana-desde-la-42-en-capotillo/">Ángel Dior cuenta su historia urbana desde La 42 en Capotillo</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        </div>
                            </div>
                                            
                </div>
                <div class="af-widget-trending-carousel-navcontrols af-slick-navcontrols"></div>
            </div>
</div>
        </aside>
</div></div>


</div>




        <section class="aft-blocks above-footer-widget-section">
            <div class="af-main-banner-latest-posts grid-layout broadnews-customizer">
    <div class="container-wrapper">
    
        <div class="widget-title-section">
                            
        <div class="af-title-subtitle-wrap">
            <h4 class="widget-title header-after1 ">
                <span class="heading-line-before"></span>
                <span class="sub-heading-line"></span>
                <span class="heading-line">NOTICIAS DESTACADAS</span>
                <span class="heading-line-after"></span>
            </h4>
        </div>
                            </div>
        <div class="af-container-row clearfix">
                                    <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/ARAJET-Boeing-737-Max-1-735x400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                        </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/iberia-vuelos-caracas-rio-quito-guayaquil-mexico-bogota-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                        </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/Sky-Dominicana-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                        </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/cosas-claras-que-la-politica-las-convierte-en-dificiles-porque-por-mas-que-se-pretenda-encubrir-el-clientelismo-corrompe-todo-2/">Cosas claras que la política las  convierte en difíciles  Porque: Por más que se pretenda encubrir,  el clientelismo corrompe todo.</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/Rafael-Ramirez-Ferreiras-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/cosas-claras-que-la-politica-las-convierte-en-dificiles-porque-por-mas-que-se-pretenda-encubrir-el-clientelismo-corrompe-todo-2/">Cosas claras que la política las  convierte en difíciles  Porque: Por más que se pretenda encubrir,  el clientelismo corrompe todo.</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                        </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/angel-dior-cuenta-su-historia-urbana-desde-la-42-en-capotillo/">Ángel Dior cuenta su historia urbana desde La 42 en Capotillo</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/LA-42-LUNESp01-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/angel-dior-cuenta-su-historia-urbana-desde-la-42-en-capotillo/">Ángel Dior cuenta su historia urbana desde La 42 en Capotillo</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                        </div>
                        </div>
                                            <div class="col-3 pad float-l trending-posts-item">
                            <div class="aft-trending-posts list-part af-sec-post">
                                        <div class="af-double-column list-style clearfix aft-list-show-image">
            <div class="read-single color-pad">
                <div class="col-3 float-l pos-rel read-img read-bg-img">
                    <a class="aft-post-image-link"
                       href="https://www.elviajero.com.do/james-y-davis-ayudan-a-los-lakers-a-ganar-por-primera-vez-esta-temporada/">James y Davis ayudan a los Lakers a ganar por primera vez esta temporada</a>
                    <img width="150" height="150" src="https://www.elviajero.com.do/wp-content/uploads/2022/10/16601447426020-150x150.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                        </div>
                <div class="col-66 float-l pad read-details color-tp-pad">
                                                                
                    <div class="read-title">
                        <h4>
                            <a href="https://www.elviajero.com.do/james-y-davis-ayudan-a-los-lakers-a-ganar-por-primera-vez-esta-temporada/">James y Davis ayudan a los Lakers a ganar por primera vez esta temporada</a>
                        </h4>
                    </div>
                                            <div class="post-item-metadata entry-meta">
                            
            <span class="author-links">
                

                
            </span>
                            
                        </div>
                    
                    
                </div>
            </div>
        </div>

                                        
                        </div>
                        </div>
                                            
        </div>
    </div>
</div>
        </section>
        
<footer class="site-footer aft-footer-sidebar-col-3 data-bg" data-background="https://www.elviajero.com.do/wp-content/uploads/2022/07/wing-light-black-and-white-architecture-technology-white-22957-pxhere.com-2.jpg">

            <div class="primary-footer">
            <div class="container-wrapper">
                <div class="af-container-row">
                                            <div class="primary-footer-area footer-first-widgets-section col-3 float-l pad">
                            <section class="widget-area color-pad">
                                <div id="text-1" class="widget broadnews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="heading-line-before"></span><span class="heading-line">Contacto:</span><span class="heading-line-after"></span></h2>			<div class="textwidget"><p>elviajerord@gmail.com</p>
<p>809-257-8230</p>
</div>
		</div>                            </section>
                        </div>
                    
                                            <div class="primary-footer-area footer-second-widgets-section  col-3 float-l pad">
                            <section class="widget-area color-pad">
                                
		<div id="recent-posts-3" class="widget broadnews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="heading-line-before"></span><span class="heading-line">Entradas recientes</span><span class="heading-line-after"></span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/arajet-aumentara-frecuencias-de-viajes-entre-el-salvador-y-republica-dominicana/">Arajet aumentará frecuencias de viajes entre El Salvador y República Dominicana</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/iberia-regreso-a-caracas-con-el-debut-de-su-airbus-a350-en-venezuela/">Iberia regresó a Caracas con el debut de su Airbus A350 en Venezuela</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/sky-high-dominicana-planea-adquirir-mas-embraer/">Sky High Dominicana planea adquirir más Embraer</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/cosas-claras-que-la-politica-las-convierte-en-dificiles-porque-por-mas-que-se-pretenda-encubrir-el-clientelismo-corrompe-todo-2/">Cosas claras que la política las  convierte en difíciles  Porque: Por más que se pretenda encubrir,  el clientelismo corrompe todo.</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/angel-dior-cuenta-su-historia-urbana-desde-la-42-en-capotillo/">Ángel Dior cuenta su historia urbana desde La 42 en Capotillo</a>
									</li>
					</ul>

		</div>                            </section>
                        </div>
                    
                                            <div class="primary-footer-area footer-third-widgets-section  col-3 float-l pad">
                            <section class="widget-area color-pad">
                                <div id="block-8" class="widget broadnews-widget widget_block widget_search"><form role="search" method="get" action="https://www.elviajero.com.do/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-2" class="wp-block-search__label">Buscar</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-2" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Buscar</button></div></form></div><div id="block-9" class="widget broadnews-widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container">
<h2>Tag Cloud</h2>


<p class="wp-block-tag-cloud"><a href="https://www.elviajero.com.do/tag/business/" class="tag-cloud-link tag-link-54 tag-link-position-1" style="font-size: 15.636363636364pt;" aria-label="Business (3 elementos)">Business</a>
<a href="https://www.elviajero.com.do/tag/health/" class="tag-cloud-link tag-link-55 tag-link-position-2" style="font-size: 8pt;" aria-label="Health (1 elemento)">Health</a>
<a href="https://www.elviajero.com.do/tag/newsbeat/" class="tag-cloud-link tag-link-56 tag-link-position-3" style="font-size: 22pt;" aria-label="Newsbeat (6 elementos)">Newsbeat</a>
<a href="https://www.elviajero.com.do/tag/science/" class="tag-cloud-link tag-link-57 tag-link-position-4" style="font-size: 12.581818181818pt;" aria-label="Science (2 elementos)">Science</a>
<a href="https://www.elviajero.com.do/tag/sport/" class="tag-cloud-link tag-link-58 tag-link-position-5" style="font-size: 8pt;" aria-label="Sport (1 elemento)">Sport</a>
<a href="https://www.elviajero.com.do/tag/stories/" class="tag-cloud-link tag-link-59 tag-link-position-6" style="font-size: 8pt;" aria-label="Stories (1 elemento)">Stories</a>
<a href="https://www.elviajero.com.do/tag/usa/" class="tag-cloud-link tag-link-60 tag-link-position-7" style="font-size: 12.581818181818pt;" aria-label="USA (2 elementos)">USA</a>
<a href="https://www.elviajero.com.do/tag/world/" class="tag-cloud-link tag-link-61 tag-link-position-8" style="font-size: 15.636363636364pt;" aria-label="World (3 elementos)">World</a></p></div></div>
</div>                            </section>
                        </div>
                    
                </div>
            </div>
        </div>
    
                        <div class="secondary-footer">
                <div class="container-wrapper">
                    <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-2">
                                <div class="footer-nav-wrapper">
                                    <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
</ul></div>                                </div>
                            </div>
                                                                            <div class="float-l pad color-pad col-2">
                                <div class="footer-social-wrapper">
                                    <div class="aft-small-social-menu">
                                        <div class="social-navigation"><ul id="menu-social-menu-items-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.instagram.com/elviajerodigitalrd/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://web.facebook.com/periodico.elviajero?_rdc=1&#038;_rdr"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://mobile.twitter.com/elviajerord"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29385"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                                    </div>
                                </div>
                            </div>
                                            </div>
                </div>
            </div>
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    <a href="https://afthemes.com/products/broadnews/" target="_blank">BroadNews</a> by AF themes.
                </div>
            </div>
        </div>
    </div>
</footer>
</div>


    <a id="scroll-up" class="secondary-color right">
    </a>
<div class="simple-banner simple-banner-text" style="display:none !important"></div>    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.elviajero.com.do/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "444de4685a", post_id : 29592 } ); } ); /* ]]> */</script>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/blockspare/assets/slick/js/slick.js?ver=6.0.3' id='slick-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/blockspare/dist/block_animation.js?ver=6.0.3' id='blockspare-animation-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/blockspare/dist/block_frontend.js?ver=6.0.3' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/blockspare/dist/block_tabs.js?ver=6.0.3' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='blockspare-pagination-js-js-extra'>
/* <![CDATA[ */
var blocsparePagination = {"ajaxurl":"https:\/\/www.elviajero.com.do\/wp-admin\/admin-ajax.php","nonce":"c62b4bac1b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/blockspare/dist/block_pagination.js?ver=6.0.3' id='blockspare-pagination-js-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elviajero.com.do\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/toggle-script.js?ver=20221215' id='broadnews-toggle-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/js/navigation.js?ver=20151215' id='broadnews-navigation-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/js/skip-link-focus-fix.js?ver=20151215' id='broadnews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/bootstrap/js/bootstrap.min.js?ver=6.0.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/sidr/js/jquery.sidr.min.js?ver=6.0.3' id='sidr-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/magnific-popup/jquery.magnific-popup.min.js?ver=6.0.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0.3' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/marquee/jquery.marquee.js?ver=6.0.3' id='marquee-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.0.3' id='sticky-sidebar-js'></script>
<script type='text/javascript' id='broadnews-script-js-extra'>
/* <![CDATA[ */
var AFlocalizedTime = {"format":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/broadnews/assets/script.js?ver=6.0.3' id='broadnews-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665025817' id='akismet-frontend-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202244#ver=202244&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=29592&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=142eeeaab8&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=89b89ef2f6a91dac213761ffb1bf444e1d76a917#parent=https%3A%2F%2Fwww.elviajero.com.do%2Frd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39560468&postid=29592&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=142eeeaab8&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=89b89ef2f6a91dac213761ffb1bf444e1d76a917#parent=https%3A%2F%2Fwww.elviajero.com.do%2Frd-es-electa-vicepresidenta-del-grupo-de-trabajo-de-medidas-de-fomento-de-la-confianza-y-cooperacion-en-el-ciberespacio-ante-oea%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'39560468',post:'29592',tz:'-4',srv:'www.elviajero.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '39560468', '29592' ]);
</script>

</body>

</html>