<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>  Residentes en el municipio turístico de Boca Chica, se ahogan en basura. &#8211; El Viajero Digital</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="https://www.elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed de los comentarios" href="https://www.elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Comentario   Residentes en el municipio turístico de Boca Chica, se ahogan en basura. del feed" href="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elviajero.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Proza+Libre%3A800%7CDays+One%3Aregular&#038;subset=latin&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.elviajero.com.do/wp-content/themes/covernews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.elviajero.com.do/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elviajero.com.do/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wfs-public-style-css'  href='https://www.elviajero.com.do/wp-content/plugins/wpo-friendly-share/css/wfs-public-style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elviajero.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.5.3' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135360058-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-135360058-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.elviajero.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elviajero.com.do/wp-json/wp/v2/posts/11966" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Otorgan al destacado periodista y escritor, don Miguel Franjul, el Premio Nacional de Periodismo 2020.' href='https://www.elviajero.com.do/otorgan-al-destacado-periodista-y-escritor-don-miguel-franjul-el-premio-nacional-de-periodismo-2020/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/" />
<link rel='shortlink' href='https://www.elviajero.com.do/?p=11966' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fresidentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviajero.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviajero.com.do%2Fresidentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><script data-ad-client="ca-pub-6433742940629142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.elviajero.com.do/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="  Residentes en el municipio turístico de Boca Chica, se ahogan en basura." />
<meta property="og:url" content="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/" />
<meta property="og:description" content="Por Raúl López- Especial para el Viajero Digital Boca Chica Los residentes en la zona turística de Boca Chica, temen que la gran acumulación de basuras en vertederos improvisados en diversos sector…" />
<meta property="article:published_time" content="2020-11-21T17:38:07+00:00" />
<meta property="article:modified_time" content="2020-11-21T17:44:16+00:00" />
<meta property="og:site_name" content="El Viajero Digital" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ElViajeroRD" />
<meta name="twitter:text:title" content="  Residentes en el municipio turístico de Boca Chica, se ahogan en basura." />
<meta name="twitter:image" content="https://www.elviajero.com.do/wp-content/uploads/2020/11/indice-2.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'Proza Libre'; font-style: normal; font-weight: 800; }
h2 { font-family: 'Days One'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Days One'; font-style: normal; font-weight: 400; }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-11966 single-format-standard wp-custom-logo default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Dom. Nov 22nd, 2020                                     </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-6669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-6670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li id="menu-item-6671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.elviajero.com.do/"
                                           rel="home">El Viajero Digital</a>
                                    </p>
                                
                                                                    <p class="site-description">El periódico de los aeropuertos</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="http://www.aesdominicana.com/" target="_blank">
                            <img width="702" height="76" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner.jpg 702w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-aesbanner-300x32.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                            <a href="https://www.elviajero.com.do/" class="custom-logo-link" rel="home"><img width="440" height="108" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png" class="custom-logo" alt="El Viajero Digital" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1.png 440w, https://www.elviajero.com.do/wp-content/uploads/2019/08/cropped-el-viajero-1-300x74.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.elviajero.com.do/"
                                   rel="home">El Viajero Digital</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.elviajero.com.do/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elviajero.com.do/category/economicas/">Económicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.elviajero.com.do/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6669"><a href="https://www.elviajero.com.do/category/diversion/">Diversion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6670"><a href="https://www.elviajero.com.do/category/diaspora-dominicana/">Diaspora Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6671"><a href="https://www.elviajero.com.do/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elviajero.com.do/category/opiniones/">Opiniones</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.elviajero.com.do/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.elviajero.com.do/category/principales/" itemprop="item"><span itemprop="name">Principales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">  Residentes en el municipio turístico de Boca Chica, se ahogan en basura.</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-11966" class="post-11966 post type-post status-publish format-standard has-post-thumbnail hentry category-principales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">  Residentes en el municipio turístico de Boca Chica, se ahogan en basura.</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    21 noviembre, 2020            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="279" height="181" src="https://www.elviajero.com.do/wp-content/uploads/2020/11/indice-2.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p>Por Raúl López- Especial para el Viajero Digital</p>
<p>Boca Chica</p>
<p>Los residentes en la zona turística de Boca Chica, temen que la gran acumulación de basuras en vertederos improvisados en diversos sectores de ese municipio provoque un brote de epidemia entre los pobladores, por la supuesta negligencia del cabildo en la recogida de los desperdicios.</p>
<p>Los quejosos señalan que la acumulación de basura por doquier pone en peligro la salud de los munícipes de esta comunidad turística, donde sus residentes ya no aguantan más, a pesar de las constantes quejas que llevan a diario al ayuntamiento Municipal de Boca Chica.</p>
<p>En ese sentido, dirigentes comunitarios y juntas de vecinos están reclamando que se declare de emergencia sanitaria el municipio de Boca Chica, por la cantidad de basura en las calles, que generan la proliferación de todos tipos de insectos que se convierten en transportadores de enfermedades.</p>
<p>Los moradores de Boca Chica, graban videos y toman fotos las que son subidas a las redes sociales buscando que el ayuntamiento tome medidas con la gran cantidad de desechos que tienen las calles de todos los barrios de este municipio copados.</p>
<p>Para Juan Emilio Castro, Ramón Eusebio y Francisco Peña, la alcaldía se muestra incompetente para la recogida de los desechos, que a su juicio está creando serios problemas de insalubridad en la comunidad.</p>
<p>Alegan que este agobiante problema se suma a la pandemia del COVID19 se convierte en un gran peligro para la salud de todos los residentes de Boca Chica.</p>
<p>Durante un breve recorrido se pudo observar los casos de lotes de basura en las mismas puertas de los hoteles y restaurantes de esta localidad, lo que se constituye en una gran molestia para los visitantes locales y extranjeros que llegan a boca chica para disfrutar del turismo.</p>
<p>Según datos ofrecidos en el ayuntamiento por empleados de ornato, este cabildo se ha visto en la necesidad de alquilar camiones ya que solo cuenta con dos contenedores para una población.</p>
<p>El municipio de Boca Chica, posee unos 180 mil habitantes, sobre todo los residentes en el casco turístico de esta localidad quienes pegan el  grito al cielo cuando presencian los enormes lotes de desperdicios frente a su vivienda.</p>
<p>Tratamos de contactar al alcalde de Boca Chica, el ingeniero Fermín Brito, en busca de obtener información sobre la situación de la basura, pero en sus oficinas nos informaron que el ejecutivo no se encontraba en su despacho.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.elviajero.com.do/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2fa020c1a917304e9d5ba9e5650550e?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.elviajero.com.do/author/admin/">rafael</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.elviajero.com.do/author/admin/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="wfs-share"><!-- WPO friendly share - START--><h3 class="titulo"></h3><div class="content-button"><a class="wfs-link-share wfs-share-twitter" href="https://twitter.com/intent/tweet?text=%C2%A0+Residentes+en+el+municipio+tur%C3%ADstico+de+Boca+Chica%2C+se+ahogan+en+basura.&amp;url=https%3A%2F%2Fwww.elviajero.com.do%2Fresidentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">twitter</span></a><a class="wfs-link-share wfs-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elviajero.com.do%2Fresidentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">facebook</span></a><a class="wfs-link-share wfs-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elviajero.com.do%2Fresidentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura%2F&amp;media=https%3A%2F%2Fwww.elviajero.com.do%2Fwp-content%2Fuploads%2F2020%2F11%2Findice-2.jpg&amp;description=%C2%A0+Residentes+en+el+municipio+tur%C3%ADstico+de+Boca+Chica%2C+se+ahogan+en+basura." target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">pinterest</span></a><a class="wfs-link-share wfs-share-whatsapp" href="https://web.whatsapp.com/send?l=es&amp;text=_%C2%A0+Residentes+en+el+municipio+tur%C3%ADstico+de+Boca+Chica%2C+se+ahogan+en+basura._%0Ahttps%3A%2F%2Fwww.elviajero.com.do%2Fresidentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura%2F" target="_blank" rel="me noopener noreferrer" "><span class="screen-reader-text">whatsapp</span></a></div></div><!-- WPO friendly share - END--><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11966" class="share-twitter sd-button share-icon" href="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11966" class="share-facebook sd-button share-icon" href="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39560468-11966-5fba85a0ad8bc' data-src='https://widgets.wp.com/likes/#blog_id=39560468&amp;post_id=11966&amp;origin=www.elviajero.com.do&amp;obj_id=39560468-11966-5fba85a0ad8bc' data-name='like-post-frame-39560468-11966-5fba85a0ad8bc'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2020/11/Miguel-Franjul-720x380.jpeg">
                                        <a href="https://www.elviajero.com.do/otorgan-al-destacado-periodista-y-escritor-don-miguel-franjul-el-premio-nacional-de-periodismo-2020/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/otorgan-al-destacado-periodista-y-escritor-don-miguel-franjul-el-premio-nacional-de-periodismo-2020/">
                                        Otorgan al destacado periodista y escritor, don Miguel Franjul, el Premio Nacional de Periodismo 2020.                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 noviembre, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2020/11/barco-atracado-en-boca-chica-es-trasladado-720x380.jpg">
                                        <a href="https://www.elviajero.com.do/director-de-apordom-dispone-traslado-de-barco-bel-divina-pastora-que-llevaba-7-anos-atracado-en-muelle-de-boca-chica/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/director-de-apordom-dispone-traslado-de-barco-bel-divina-pastora-que-llevaba-7-anos-atracado-en-muelle-de-boca-chica/">
                                        Director de Apordom, dispone traslado de Barco Bel Divina Pastora, que llevaba 7 años atracado en muelle de Boca Chica.                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 noviembre, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.elviajero.com.do/wp-content/uploads/2020/11/Departamento-de-Estado-de-EE-720x380.jpg">
                                        <a href="https://www.elviajero.com.do/el-departamento-de-estado-de-ee-uu-advierte-a-su-ciudadanos-a-reconsiderar-viajar-a-republica-dominicana-por-el-auge-del-covid-19/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.elviajero.com.do/el-departamento-de-estado-de-ee-uu-advierte-a-su-ciudadanos-a-reconsiderar-viajar-a-republica-dominicana-por-el-auge-del-covid-19/">
                                        El Departamento de Estado de EE.UU advierte a su ciudadanos a reconsiderar viajar a Republica Dominicana por el auge del Covid-19                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 noviembre, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elviajero.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='11966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4eff927dab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.elviajero.com.do/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/" aria-current="page">  Residentes en el municipio turístico de Boca Chica, se ahogan en basura.</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/otorgan-al-destacado-periodista-y-escritor-don-miguel-franjul-el-premio-nacional-de-periodismo-2020/">Otorgan al destacado periodista y escritor, don Miguel Franjul, el Premio Nacional de Periodismo 2020.</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/a-excepcion-la-gasolina-regular-los-demas-combustibles-subiran-de-precios/">A excepción la gasolina regular, los demás combustibles subirán de precios</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/vaticano-investiga-like-a-modelo-brasilena-semidesnuda-desde-la-cuenta-del-papa-francisco/">Vaticano investiga “like” a modelo brasileña semidesnuda desde la cuenta del papa Francisco</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/presidente-del-consejo-nacional-de-drogas-recibe-al-director-de-la-policia-nacional/">Presidente Del Consejo Nacional de Drogas recibe al director de la Policia Nacional   </a>
									</li>
					</ul>

		</div><div id="text-3" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.da.gob.do/"><img loading="lazy" class="alignnone size-full wp-image-6683" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2.jpg" alt="" width="300" height="511" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/DA-2-176x300.jpg 176w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-5" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.jac.gob.do/"><img loading="lazy" class="alignnone size-full wp-image-6686" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/JAC6.jpg" alt="" width="300" height="600" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/JAC6.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/JAC6-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-7" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="http://www.servair.com.do/en"><img loading="lazy" class="alignnone size-full wp-image-6696" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/servair2-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-8" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-6700" src="https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2019/08/prinair-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
		</div><div id="text-10" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-8044" src="https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-300x300.jpg" alt="" width="300" height="300" srcset="https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-300x300.jpg 300w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-1024x1024.jpg 1024w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-150x150.jpg 150w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD-768x768.jpg 768w, https://www.elviajero.com.do/wp-content/uploads/2020/02/Banco-Agrícola-RD.jpg 1085w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
		</div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/11/indice-2.jpg">
                                <a href="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/">
                                  Residentes en el municipio turístico de Boca Chica, se ahogan en basura.                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    21 noviembre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/11/Miguel-Franjul-675x450.jpeg">
                                <a href="https://www.elviajero.com.do/otorgan-al-destacado-periodista-y-escritor-don-miguel-franjul-el-premio-nacional-de-periodismo-2020/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/otorgan-al-destacado-periodista-y-escritor-don-miguel-franjul-el-premio-nacional-de-periodismo-2020/">
                                Otorgan al destacado periodista y escritor, don Miguel Franjul, el Premio Nacional de Periodismo 2020.                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 noviembre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/11/9b8ecb50-militarizan-expendio-de-combustibles-en-dajabon-675x331.jpg">
                                <a href="https://www.elviajero.com.do/a-excepcion-la-gasolina-regular-los-demas-combustibles-subiran-de-precios/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/a-excepcion-la-gasolina-regular-los-demas-combustibles-subiran-de-precios/">
                                A excepción la gasolina regular, los demás combustibles subirán de precios                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 noviembre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/11/foto-de-modelo-y-el-papa-francisco-675x450.jpg">
                                <a href="https://www.elviajero.com.do/vaticano-investiga-like-a-modelo-brasilena-semidesnuda-desde-la-cuenta-del-papa-francisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/vaticano-investiga-like-a-modelo-brasilena-semidesnuda-desde-la-cuenta-del-papa-francisco/">
                                Vaticano investiga “like” a modelo brasileña semidesnuda desde la cuenta del papa Francisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 noviembre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.elviajero.com.do/wp-content/uploads/2020/11/Guerrero-peralta-y-jefe-de-la-pn-675x450.jpg">
                                <a href="https://www.elviajero.com.do/presidente-del-consejo-nacional-de-drogas-recibe-al-director-de-la-policia-nacional/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.elviajero.com.do/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.elviajero.com.do/presidente-del-consejo-nacional-de-drogas-recibe-al-director-de-la-policia-nacional/">
                                Presidente Del Consejo Nacional de Drogas recibe al director de la Policia Nacional                               </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 noviembre, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="text-1" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Contacto:</span></h2>			<div class="textwidget"><p>elviajerord@gmail.com</p>
</div>
		</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.elviajero.com.do/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura/" aria-current="page">  Residentes en el municipio turístico de Boca Chica, se ahogan en basura.</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/otorgan-al-destacado-periodista-y-escritor-don-miguel-franjul-el-premio-nacional-de-periodismo-2020/">Otorgan al destacado periodista y escritor, don Miguel Franjul, el Premio Nacional de Periodismo 2020.</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/a-excepcion-la-gasolina-regular-los-demas-combustibles-subiran-de-precios/">A excepción la gasolina regular, los demás combustibles subirán de precios</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/vaticano-investiga-like-a-modelo-brasilena-semidesnuda-desde-la-cuenta-del-papa-francisco/">Vaticano investiga “like” a modelo brasileña semidesnuda desde la cuenta del papa Francisco</a>
									</li>
											<li>
					<a href="https://www.elviajero.com.do/presidente-del-consejo-nacional-de-drogas-recibe-al-director-de-la-policia-nacional/">Presidente Del Consejo Nacional de Drogas recibe al director de la Policia Nacional   </a>
									</li>
					</ul>

		</div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="tag_cloud-2" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2><div class="tagcloud"><a href="https://www.elviajero.com.do/category/aeropuertos-por-dentro/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 8.5147058823529pt;" aria-label="Aeropuertos por dentro (4 elementos)">Aeropuertos por dentro</a>
<a href="https://www.elviajero.com.do/category/deportes/" class="tag-cloud-link tag-link-6 tag-link-position-2" style="font-size: 16.029411764706pt;" aria-label="Deportes (143 elementos)">Deportes</a>
<a href="https://www.elviajero.com.do/category/diaspora-dominicana/" class="tag-cloud-link tag-link-25 tag-link-position-3" style="font-size: 13.816176470588pt;" aria-label="Diaspora Dominicana (53 elementos)">Diaspora Dominicana</a>
<a href="https://www.elviajero.com.do/category/diversion/" class="tag-cloud-link tag-link-19 tag-link-position-4" style="font-size: 14.125pt;" aria-label="Diversion (60 elementos)">Diversion</a>
<a href="https://www.elviajero.com.do/category/economicas/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 15.514705882353pt;" aria-label="Económicas (115 elementos)">Económicas</a>
<a href="https://www.elviajero.com.do/category/internacionales/" class="tag-cloud-link tag-link-3 tag-link-position-6" style="font-size: 15.514705882353pt;" aria-label="Internacionales (113 elementos)">Internacionales</a>
<a href="https://www.elviajero.com.do/category/nacionales/" class="tag-cloud-link tag-link-4 tag-link-position-7" style="font-size: 15.823529411765pt;" aria-label="Nacionales (131 elementos)">Nacionales</a>
<a href="https://www.elviajero.com.do/category/opiniones/" class="tag-cloud-link tag-link-8 tag-link-position-8" style="font-size: 13.044117647059pt;" aria-label="Opiniones (37 elementos)">Opiniones</a>
<a href="https://www.elviajero.com.do/category/politica/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.257352941176pt;" aria-label="Politica (102 elementos)">Politica</a>
<a href="https://www.elviajero.com.do/category/principales/" class="tag-cloud-link tag-link-18 tag-link-position-10" style="font-size: 22pt;" aria-label="Principales (2.070 elementos)">Principales</a>
<a href="https://www.elviajero.com.do/category/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-11" style="font-size: 10.264705882353pt;" aria-label="Sin categoría (10 elementos)">Sin categoría</a>
<a href="https://www.elviajero.com.do/category/sociales/" class="tag-cloud-link tag-link-20 tag-link-position-12" style="font-size: 11.602941176471pt;" aria-label="Sociales (19 elementos)">Sociales</a>
<a href="https://www.elviajero.com.do/category/tecnologia/" class="tag-cloud-link tag-link-21 tag-link-position-13" style="font-size: 10.264705882353pt;" aria-label="Tecnologia (10 elementos)">Tecnologia</a>
<a href="https://www.elviajero.com.do/category/turistico/" class="tag-cloud-link tag-link-23 tag-link-position-14" style="font-size: 14.125pt;" aria-label="Turismo (60 elementos)">Turismo</a>
<a href="https://www.elviajero.com.do/category/ultima-hora/" class="tag-cloud-link tag-link-24 tag-link-position-15" style="font-size: 8pt;" aria-label="Ultima Hora (3 elementos)">Ultima Hora</a>
<a href="https://www.elviajero.com.do/category/world/" class="tag-cloud-link tag-link-10 tag-link-position-16" style="font-size: 8pt;" aria-label="World (3 elementos)">World</a></div>
</div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://instagram.com/afthemes"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://facebook.com/afthemes"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/afthemes"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://linkedin.com/afthemes"><span class="screen-reader-text">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://youtube.com/afthemes"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.elviajero.com.do/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b4a76ea3c9", post_id : 11966 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.elviajero.com.do\/residentes-en-el-municipio-turistico-de-boca-chica-se-ahogan-en-basura\/":11966};
	</script>
				<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.5.3' id='slick-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.3' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.5.3' id='marquee-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/script.js?ver=5.5.3' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.5.3' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.0.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.0.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.0.2' id='jetpack_likes_queuehandler-js'></script>
<script async="async" type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviajero.com.do/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202047#ver=202047&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'39560468',post:'11966',tz:'1',srv:'www.elviajero.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '39560468', '11966' ]);
</script>

</body>
</html>
